Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen oder schließen

Willkommen im größten 2CV Citroën Forum Deutschlands!
Alles über die 2CV Ente, von Restauration bis zur Technik. Melde dich jetzt an und trete der 2CV Community bei.
Werbung
Motoren, Werkzeuge, Zubehör, Tuning, Chassis, Getriebe, Elektronik usw.
  • Benutzeravatar
von sawal-de  
Themenersteller
 Beiträge: 132
 Kilometer: 12.532
Mitgliedschaft Beiträge Avatar
#143229
Hallo,
ich weiß nicht wie ich es richtig beschreiben soll, aber meine Dyane läuft nicht (mehr) ....Ich habe ja meine Dyane restauriert und dabei am Motor lediglich den Vergaser demontiert, zerlegt und im Ultraschallbad gereinigt. Nach Montage der Dyane lief auch erst alles einigermaßen aber seit ca. 1 Woche läuft der Motor weder im Standgas, noch im Halb- oder Vollgas... Er dreht hoch, aber sobald ich das Pedal in einer Stellung halte stirbt er langsam ab....Ich habe eine neue Zündung (123), neue Zündspule von Burton, Zündkabel, Kerzen....alles neu... Er springt zwar an aber geht im Standgas gleich wieder aus...Wenn ich bei ausgeschaltetem Motor Vollgas gebe, läuft Sprit aus der Krümmerspinne unten raus (ist ja normal, oder) ...Daher gehe ich davon aus dass es nicht am Spritmangel liegen kann..Im Filter steht auch Sprit...Standgasschraube ist drin, CO Schraube schon in verschiedenen Stellungen probiert....

Vielleicht erkennt jemand anhand des Videos bzw. anhand des Tons um welchen Fehler es sich handeln könnte... Der Link geht zu meinen Google Fotos...

Lieben Gruß aus Essen

Sascha

Dyane 6 von 1977 mit 650ccm BigBore
Dieses Thema hat 35 Antworten


Nur angemeldete Benutzer können Antworten sehen. Bitte melde dich im Forum an, um alle Funktionen uneingeschränkt nutzen zu können.

Vergleichbare Themen
Themen Statistiken Letzter Beitrag
Ent läuft nicht richtig....
von healer  vor 3 Jahren  - In: Enten Technik
22 Antworten 
2670 Zugriffe
von healer
vor 3 Jahren
Läuft richtig schlecht
von healer  vor 1 Jahr  - In: Enten Technik
33 Antworten 
2000 Zugriffe
von Siegfried
vor 1 Jahr
4 Antworten 
1396 Zugriffe
von Siegfried
vor 3 Jahren
nettes kleines Video
von duckrider  vor 10 Jahren  - In: Enten Externe Links
0 Antworten 
594 Zugriffe
von duckrider
vor 10 Jahren
23 Antworten 
3970 Zugriffe
von Minimum
vor 9 Jahren
Werbung
Suche Schutzhaube für 2CV

Anbieter gibt es hier genug. Ich habe meine beim A[…]

Hallo, beim Auswechelnd der Kontrollampen habe ic[…]

Eingeblendete Werbung hier im Forum

aber dann schiebt sich die Werbung ins Bild, der […]

Lada Niva

Hab momentan den Niva zum fahren, Ente steht in de[…]

Die neuesten Beiträge



Die besten Restaurationen



Jetzt EntenCLUB beitreten