Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen oder schließen

Willkommen im größten 2CV Citroën Forum Deutschlands!
Alles über die 2CV Ente, von Restauration bis zur Technik. Melde dich jetzt an und trete der 2CV Community bei.
Werbung
Motoren, Werkzeuge, Zubehör, Tuning, Chassis, Getriebe, Elektronik usw.
  • Benutzeravatar
von Steinkauz  
Themenersteller
 Beiträge: 30
 Kilometer: 3.100
Mitgliedschaft Beiträge
#142748
Hallo
Bastle bei meiner 16 PS Ente Bj. 68 inzwischen am Motor. Motorbezeichnung istAZM. Vor zwei Wochen erster Startversuch nach über 20 Jahren.
Vorher neuer Tank, Benzinpumpe, Vergaser gereinigt, Kontakte angeschaut und geprüft, Ölwechsel, was man so vorher alles macht.
Gestartet, sprang schnell an, lief rund.
Dann neue Kontakte eingebaut, startete wieder gut, mit und ohne Choke läuft sie rund.
Sobald ich das Gaspedal betätige, geht das Patschen/Fehlzündung im Vergaser los. Bei geschätzt 2000 Umdrehungen geht der Motor aus. Alles nicht unter Last, steht noch in der Garage.
Vergaser mehrfach ausgebaut und gereinigt, Zündung sowohl mit Lampe wie auch mit Stift mehrfach eingestellt. Fliehkraftverstellung scheint i.O., Kondensator erneuert und auch mit Industriekondensator gleiche Daten versucht.
Dichtungen alle ok, keine Luft sonstwoher,
Bin ratlos :(
Jürgen
Dieses Thema hat 7 Antworten


Nur angemeldete Benutzer können Antworten sehen. Bitte melde dich im Forum an, um alle Funktionen uneingeschränkt nutzen zu können.

Werbung

Und den Lichtschalter interpretiert er dann als Fe[…]

123 Ignition !

Gibt doch hier schon einige die diese drin haben

AMI Pickup

Meinst du Fahrzeug vom Bild Sah so ähnli[…]

Na da kannste ja froh sein das Sternchen los zu se[…]

Die neuesten Beiträge



Die besten Restaurationen



Jetzt EntenCLUB beitreten