Neues Mitglied und gleich ein Thema...

alles betreffend Motor, Chassis, Getriebe, Elektrik etc.
Benutzeravatar

Themenersteller
Kalle-s Ente
Beiträge: 3
Registriert: Montag 4. März 2019, 15:52
Wohnort: Theres
Danke gesagt: 0
Danke erhalten: 0
Sternzeichen:
Alter: 44

Neues Mitglied und gleich ein Thema...

Ungelesener Beitrag von Kalle-s Ente » Dienstag 5. März 2019, 12:54

Hallo an Alle,
zuerst Mal ein wenig zu meinem Entchen.... : als großer Fan französischer Klassiker (bis dato überwiegend Renault 4, 5, 6..../ gerne auch Citroen GS, CX, Visa), erfuhr ich kürzlich von einem Bekannten, dass Er noch in einer trockenen Halle eine alte Ente herumstehen hat. Und da Er diese Halle nun aus beruflichen Altersgründen aufgeben wird, muss Er auch die Ente hergeben. Keine 2 Tage später stand ich in dieser Halle und sah mir die Ente an... und konnte dann einfach nicht anders als zu sagen : Die will ich haben!! Meinem Bekannten gefiel das natürlich auch gut, denn so ist das gute Stück nicht aus der Welt!
Inzwischen steht Sie bei mir in der Scheune und so langsam werde ich Sie weider flott machen... Es handelt sich um eine AZ-A, BJ69. 16PS, 6Volt. Stillgelegt 1989!
Motor dreht zwar, aber jetzt auch endlich zu meiner Frage an Euch Erfahrenen, bevor ich den Motor auseinanderlege : der Motor und Getriebe sind momentan ausgebaut und von einander getrennt. Sobald ich das Schwungrad drehe, dreht es sich (erstaunlicherweise) sehr leicht und irgendwann kommt dann ein Punkt wo die Kompression aufgebaut wird, aber selbst da dreht es sich zwar minimal schwerer, aber viel zu leicht für das, was man sonst so kennt wenn richtig Kompression vorhanden ist. Der Motor ist nun auch schon ca. 30 Jahre nicht gelaufen! Kann es sein, dass die Ventile verklebt sind und festhängen, oder was habt Ihr so an Erfahrungen bei sonstigen Scheunenfunde die schon länger nicht gelaufen sind??
Für Euer Feedback danke ich bereits im Voraus!!
VG
Benutzeravatar

sleeper
hat ne Ente zerlegt
hat ne Ente zerlegt
Beiträge: 347
Registriert: Sonntag 9. Oktober 2016, 18:34
Wohnort: Entenhausen
Danke gesagt: 30x
Danke erhalten: 8x
Sternzeichen:
Alter: 36

Re: Neues Mitglied und gleich ein Thema...

Ungelesener Beitrag von sleeper » Dienstag 5. März 2019, 13:46

restauration-f11/rost-in-der-spinne-t7103.html
technische-fragen-f17/aus-dornroeschens ... t8096.html

Durchlesen und Spinne abbauen....Köpfe auch da du schon gedreht hast.
Benutzeravatar

rubber duck
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 1400
Registriert: Mittwoch 10. Juli 2013, 11:48
Wohnort: 71665 Vaihingen Enz
Danke gesagt: 27x
Danke erhalten: 52x

Re: Neues Mitglied und gleich ein Thema...

Ungelesener Beitrag von rubber duck » Dienstag 5. März 2019, 14:34

Hallo Kalle,
und herzlich willkommen! Ist ein schöner Einstieg, ins Hobby wie ins Forum. :Dhoch:

Aber selbstverständlich hast du dich damit auch freiwillig verpflichtet, Bilder deiner Neuerrungenschaft zu präsentieren, und deine Restauration in einem eigenen thread in der richtigen Rubrik zu dokumentieren. :-D
Das zweite Leben des Ferdinand (Restaurierungsbericht) / Ente auf Autogas (Umbaubericht)
Benutzeravatar

Themenersteller
Kalle-s Ente
Beiträge: 3
Registriert: Montag 4. März 2019, 15:52
Wohnort: Theres
Danke gesagt: 0
Danke erhalten: 0
Sternzeichen:
Alter: 44

Re: Neues Mitglied und gleich ein Thema...

Ungelesener Beitrag von Kalle-s Ente » Dienstag 5. März 2019, 14:50

wow!!! Merci beaucoup fü r die tollen & nützlichen Antworten!! Werde die Spinne mal abbauen und den Zustand kontrollieren. Zum Glück habe ich noch einen 2. "Schlachtmotor" mitbekommen... Eine von den beiden Spinnen wird wohl noch OK sein...
PS : werde demnächst mal Fotos posten...
Gestern Abend habe ich mal die Rücksitzbank herausgenommen und wahr sehr überrascht darüber wie gut der Zustand an diesen Stellen noch ist...
Benutzeravatar

Mosel
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 4162
Registriert: Dienstag 30. Dezember 2008, 07:41
Wohnort: Schduergert
Danke gesagt: 3x
Danke erhalten: 18x
Sternzeichen:
Alter: 55
Kontaktdaten:

Re: Neues Mitglied und gleich ein Thema...

Ungelesener Beitrag von Mosel » Dienstag 5. März 2019, 15:02

Willkommen im Forum und bei den Entenfahrern (naja, demnächst ;-) )

Das Problem ist nicht, dass die Spinne irgendwie kaputt ist, sondern die Rostkrümel, die in den Zylinder fallen können.

Mosel
nichts zerlegt sich wie ein Citroen
Bild
Benutzeravatar

Siegfried
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3308
Registriert: Montag 19. Oktober 2015, 12:26
Wohnort: .
Danke gesagt: 42x
Danke erhalten: 98x

Re: Neues Mitglied und gleich ein Thema...

Ungelesener Beitrag von Siegfried » Dienstag 5. März 2019, 18:00

Hallo Kalle,
das ist ein 16PS Motor, nicht vergleichbar mit R6, GS oder so.
Somit kann man den auch leichter drehen, auch über den OT.

Ich würd ihn eh zerlegen, das er keinen Ölfilter hat.
Wenn du Ersatzteile bestellst, aufpassen das es die richtigen sind.
Nicht für 2CV6 Bestellen !!

Und ja
:foto: :foto: :foto: :foto: :foto: :beifall:
Benutzeravatar

Themenersteller
Kalle-s Ente
Beiträge: 3
Registriert: Montag 4. März 2019, 15:52
Wohnort: Theres
Danke gesagt: 0
Danke erhalten: 0
Sternzeichen:
Alter: 44

Re: Neues Mitglied und gleich ein Thema...

Ungelesener Beitrag von Kalle-s Ente » Dienstag 5. März 2019, 18:48

Dankeschöööööööööön für die weiteren Infos!!!! :beifall: :beifall:
Antworten