Nockenwelle defekt

alles betreffend Motor, Chassis, Getriebe, Elektrik etc.
Benutzeravatar

Themenersteller
joergkaiser01
Hat schon mal 'ne Ente gesehen
Hat schon mal 'ne Ente gesehen
Beiträge: 80
Registriert: Mittwoch 11. Februar 2015, 08:32
Wohnort:
Danke gesagt: 0
Danke erhalten: 0

Nockenwelle defekt

Ungelesener Beitrag von joergkaiser01 » Donnerstag 10. Januar 2019, 14:33

Ich habe diese Nockenwelle ausgebaut. Der erste Nocken ist nur noch ansatzweise vorhanden. Der zugehörige Stösselbecher hat eine ordentliche Delle und die anderen Nocken zeigen auch schon heftige Spuren. Der Motor lief übrigens noch ohne ungewöhnliche Geräusche. Er war nur etwas schlapp (max. 110).

Was könnte der Grund für diesen Defekt gewesen sein. Ich möchte natürlich beim Zusammenbau den Fehler nicht wieder mit einbauen.

Viele Grüße
Jörg
IMG_8868.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar

HaPe
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 1145
Registriert: Dienstag 30. Dezember 2008, 00:10
Wohnort:
Danke gesagt: 15x
Danke erhalten: 15x
Sternzeichen:
Alter: 63

Re: Nockenwelle defekt

Ungelesener Beitrag von HaPe » Donnerstag 10. Januar 2019, 15:11

Das haben ganz viele der A 06/664er Motoren.
Bei denen sind sehr schlechte Nockenwellen verbaut worden.
Ha-Pe
Benutzeravatar

Themenersteller
joergkaiser01
Hat schon mal 'ne Ente gesehen
Hat schon mal 'ne Ente gesehen
Beiträge: 80
Registriert: Mittwoch 11. Februar 2015, 08:32
Wohnort:
Danke gesagt: 0
Danke erhalten: 0

Re: Nockenwelle defekt

Ungelesener Beitrag von joergkaiser01 » Donnerstag 10. Januar 2019, 15:25

Vielen Dank für die schnelle Antwort. Also müsste es mit dem Nockenwellen und Becher Tausch erledigt sein?

Viele Grüße
Jörg
Benutzeravatar

rubber duck
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 1213
Registriert: Mittwoch 10. Juli 2013, 11:48
Wohnort: 71665 Vaihingen Enz
Danke gesagt: 7x
Danke erhalten: 16x

Re: Nockenwelle defekt

Ungelesener Beitrag von rubber duck » Donnerstag 10. Januar 2019, 16:45

Wenn andere Lager auch ziemlich derb aussehen, kann auch die Ölqualität mit reingepfuscht haben. Sind alleine Nocken und Stößelbecher betroffen, wird es wohl sein wie HaPe meint.
Das zweite Leben des Ferdinand (Restaurierungsbericht)
Benutzeravatar

Jörg Kruse
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 725
Registriert: Montag 12. November 2012, 13:36
Wohnort:
Danke gesagt: 4x
Danke erhalten: 12x

Re: Nockenwelle defekt

Ungelesener Beitrag von Jörg Kruse » Samstag 12. Januar 2019, 22:18

HaPe hat geschrieben:
Donnerstag 10. Januar 2019, 15:11
Das haben ganz viele der A 06/664er Motoren.
Bei denen sind sehr schlechte Nockenwellen verbaut worden.
Wirklich? Citroen hat für den 664 andere Nockenwellen verwendet als für den 635? Zeitgleich in der Fertigung also Nockenwellen unterschiedlicher Qualität verbaut? Klingt für mich unglaubwürdig. Die Unterschiede liegen doch bei der Verdichtung, also den Kolben. Steuerzeiten sind doch bei 664 und 635 nicht unterschiedlich, oder?
(°\=/°) 2CV-Fahrer seit 1984
Benutzeravatar

Ente68
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3041
Registriert: Dienstag 17. Februar 2009, 21:41
Wohnort: Elsass
Danke gesagt: 4x
Danke erhalten: 3x
Kontaktdaten:

Re: Nockenwelle defekt

Ungelesener Beitrag von Ente68 » Sonntag 13. Januar 2019, 10:35

Dieses Problem gibt es bei mehreren Automarken.
Es kommt in erster Linie darauf an, wie gut und tief die Oberfläche gehärtet wurde.
Da gibt es, je nach Zulieferer oder Charge, Unterschiede.
:drink:
Chris
Bild
Benutzeravatar

HaPe
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 1145
Registriert: Dienstag 30. Dezember 2008, 00:10
Wohnort:
Danke gesagt: 15x
Danke erhalten: 15x
Sternzeichen:
Alter: 63

Re: Nockenwelle defekt

Ungelesener Beitrag von HaPe » Sonntag 13. Januar 2019, 11:28

Nur seit es in D die 664er Motoren gab, wurden die 665er in D nicht mehr offiziell eingeführt.
Die grau importierten Motoren waren dann auch nicht besser.
Ha-Pe
Benutzeravatar

rubber duck
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 1213
Registriert: Mittwoch 10. Juli 2013, 11:48
Wohnort: 71665 Vaihingen Enz
Danke gesagt: 7x
Danke erhalten: 16x

Re: Nockenwelle defekt

Ungelesener Beitrag von rubber duck » Sonntag 13. Januar 2019, 14:54

HaPe hat geschrieben:
Sonntag 13. Januar 2019, 11:28
Nur seit es in D die 664er Motoren gab, wurden die 665er in D nicht mehr offiziell eingeführt.
Die grau importierten Motoren waren dann auch nicht besser.
Du meinst 635er?

Hier als Vergleich meine Nockenwelle aus einem 1990er 635er Motor mit 200.000 km.
635er NoWe mit 200tkm.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Das zweite Leben des Ferdinand (Restaurierungsbericht)
Benutzeravatar

HaPe
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 1145
Registriert: Dienstag 30. Dezember 2008, 00:10
Wohnort:
Danke gesagt: 15x
Danke erhalten: 15x
Sternzeichen:
Alter: 63

Re: Nockenwelle defekt

Ungelesener Beitrag von HaPe » Sonntag 13. Januar 2019, 18:51

natürlich 635er, sorry


der Visamörder
Ha-Pe
Benutzeravatar

Jörg Kruse
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 725
Registriert: Montag 12. November 2012, 13:36
Wohnort:
Danke gesagt: 4x
Danke erhalten: 12x

Re: Nockenwelle defekt

Ungelesener Beitrag von Jörg Kruse » Montag 14. Januar 2019, 13:15

HaPe hat geschrieben:
Sonntag 13. Januar 2019, 11:28
Nur seit es in D die 664er Motoren gab, wurden die 665er in D nicht mehr offiziell eingeführt.
Die grau importierten Motoren waren dann auch nicht besser.
Also doch nicht abhängig von 635 oder 664 sondern allgemein schlechter ab 1986 oder was?
(°\=/°) 2CV-Fahrer seit 1984
Antworten