Scheibenwischer laaaaaangsaaaam

alles betreffend Motor, Chassis, Getriebe, Elektrik etc.
Benutzeravatar

Themenersteller
red2cv
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 404
Registriert: Sonntag 29. März 2009, 18:29
Wohnort:
Danke gesagt: 1x
Danke erhalten: 6x
Sternzeichen:
Alter: 38

Scheibenwischer laaaaaangsaaaam

Ungelesener Beitrag von red2cv » Freitag 4. Januar 2019, 18:58

Hallo zusammen,

Juhuuu...Dornröschen läuft wieder, hat TÜV und ist angemeldet! Nun arbeite ich ein paar Details ab die noch nicht stimmen....

Ich habe in der Ente den alten Wischermotor mit der Lochblechabdeckung und den zwei Anschlüssen. Da mir die Wischer sehr langsam vorkamen habe ich das Wischergestänge mit Motor ausgebaut. Das Wischergestänge habe ich komplett saubergemacht und neu geölt, die Wicherachsen waren zum Teil schwergängig, daher gegen gute gebrauchte ausgetauscht. Das Wischergestänge bewegte sich daher einwandfrei. Den Wischermotor habe ich untern aufgeschraubt und das verharzte Fett innen gegen neues getauscht (vorher alles schön sauber gemacht). Alles zusammengebaut läuft zwar besser aber immer noch langsam. Strom habe ich auch schon gemessen: es kommen 11,8 V am Motor an, wenn die Ente an ist knapp 12,1 V. Ein anderes Gestänge mit Motor lief nicht wesentlich langsamer/schneller.

1) Ist das normal, dass der alte Wischermotor so lahm ist? Ich kann mich gerade nicht mehr erinnern.

2) Kann man auf den Wischermotor mit dem vierpoligen Anschluss umrüsten? Wenn ja, wie (der alte Motor hat zwei Anschlüsse, der "neue" vier)?

Danke für Eure Antworten!

Liebe Grüße
red2cv
:paris:
Benutzeravatar

rubber duck
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 1602
Registriert: Mittwoch 10. Juli 2013, 11:48
Wohnort: 71665 Vaihingen Enz
Danke gesagt: 39x
Danke erhalten: 91x

Re: Scheibenwischer laaaaaangsaaaam

Ungelesener Beitrag von rubber duck » Samstag 5. Januar 2019, 08:53

Glückwunsch! :beifall:

Bei ~ 12V ist mein Wischer auch merklich langsamer. Die gewohnte Geschwindigkeit hat er erst bei arbeitender Lima und Ladespannung von > 13V.

Umrüsten auf den neuen Scheibenwischermotor geht sicher. Musst du halt die Stromlaufpläne und Kabelbäume studieren und die fehlenden Strippen ziehen. Ich verrmute mal, der alte Motor hat keine automatische Endabschaltung sondern bleibt stehen wo man ihn ausschaltet?
Das zweite Leben des Ferdinand (Restaurierungsbericht) / Ente auf Autogas (Umbaubericht)
Benutzeravatar

Birne

Re: Scheibenwischer laaaaaangsaaaam

Ungelesener Beitrag von Birne » Samstag 5. Januar 2019, 09:46

Ich habe auch die Erfahrung gemacht, dass die alten Wischermotoren langsamer sind.
Benutzeravatar

Minimum
Globaler Moderator
Globaler Moderator
Beiträge: 13198
Registriert: Samstag 27. Dezember 2008, 15:48
Wohnort: EN-TE...Entenhausen
Danke gesagt: 8x
Danke erhalten: 46x
Sternzeichen:
Alter: 62

Re: Scheibenwischer laaaaaangsaaaam

Ungelesener Beitrag von Minimum » Samstag 5. Januar 2019, 11:00

Macht das Masseband mal richtig dran, dann löppt das besser. AN MASSE, also blank... ;)
V195±2,5mmH280±2,5mm
Antworten