Regler

alles betreffend Motor, Chassis, Getriebe, Elektrik etc.
Benutzeravatar

Rost
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 428
Registriert: Dienstag 29. November 2016, 23:03
Wohnort:
Danke gesagt: 13x
Danke erhalten: 10x

Re: Regler

Ungelesener Beitrag von Rost » Freitag 12. Oktober 2018, 21:20

Klaus57 hat geschrieben:
Freitag 12. Oktober 2018, 20:33
Aber was bedeutet das "ausgelötet"?
Zu heiß geworden, etwas länger über 180°C. (Bleilot) Die Verteilung ist dann der Rotation geschuldet. Ist es tatsächlich Lot, kannst Du den Rotor entsorgen. Denn dann hat es auch potentiell die Lackisolierung erwischt.
Benutzeravatar

Minimum
Globaler Moderator
Globaler Moderator
Beiträge: 13126
Registriert: Samstag 27. Dezember 2008, 15:48
Wohnort:
Danke gesagt: 3x
Danke erhalten: 27x
Sternzeichen:
Alter: 62

Re: Regler

Ungelesener Beitrag von Minimum » Freitag 12. Oktober 2018, 23:36

das kann man durchmessen, wenn es Messwerte von einem intakten Rotor gibt...OHM sweet OHM...
die Wicklungen müssen nicht unbedingt Schaden erlitten haben
hab schon Motore gehabt, wo die Iso Schicht leicht weg war...liefen weiter...

nur son Gedanke ;)


oder wars der Stator :roll:
V195±2,5mmH280±2,5mm
Benutzeravatar

Rost
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 428
Registriert: Dienstag 29. November 2016, 23:03
Wohnort:
Danke gesagt: 13x
Danke erhalten: 10x

Re: Regler

Ungelesener Beitrag von Rost » Samstag 13. Oktober 2018, 00:28

Minimum hat geschrieben:
Freitag 12. Oktober 2018, 23:36
das kann man durchmessen, wenn es Messwerte von einem intakten Rotor gibt...OHM sweet OHM...
Man kann aus meiner Sicht (nach gründlicher Reinigung) nur prüfen, ob der Rotor bzw. einzelne Kontakte einen Masseschluß haben. Grund: Der Widerstand einzelner Kontakte untereinander liegt bei meinen intakten Rotoren im Bereich des Widerstands der Messleitungen. Da zeigen Standard Multimeter einfach Durchgang (Kurzschluß) an, je nach Messfehler/Sauberkeit der Kontakte. Z.B. 0.1-0.3Ω . Das ist als Prüfung ungeeignet, denn das würde das Multimeter auch bei Windungsschluß (z.B. durch fehlende Isolation o.Kurzschluß) anzeigen.

mΩ, not so sweet mΩ. ..

Wie gesagt, wenn es Lötzinn ist...einfach entsorgen.

PS: Citronenfalter bietet im ACC gerade eine intakte Lima an, die zwar original im A sitzt,aber auch im AZ funktionieren wird.

https://www.andre-citroen-club.de/forum ... -a-532-8a/
Benutzeravatar

Themenersteller
Klaus57
Hat schon mal 'ne Ente gesehen
Hat schon mal 'ne Ente gesehen
Beiträge: 46
Registriert: Donnerstag 29. September 2016, 07:28
Wohnort: Entenhausen
Danke gesagt: 0
Danke erhalten: 0

Re: Regler

Ungelesener Beitrag von Klaus57 » Samstag 13. Oktober 2018, 10:34

Hallo ihr Wissenden!

Ich bins schon wieder nach dem Schreck in der Morgenstunde.

Die Flitter sind tatsächlich Lot :traurig:

Habe gerade Citronenfalter wegen seiner LiMa angeschrieben.

Gibt es sonst noch Retungs- oder Kontrollmaßnahmen?

Wie mißt man denn den Durchgang? Habe von Elektrik überhaupt k.A. :daumen:
bin aber im Besitz eines Multimeters :Dhoch:

Viele Grüße aus Rodewald von Klaus
Benutzeravatar

Rost
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 428
Registriert: Dienstag 29. November 2016, 23:03
Wohnort:
Danke gesagt: 13x
Danke erhalten: 10x

Re: Regler

Ungelesener Beitrag von Rost » Samstag 13. Oktober 2018, 11:31

Da ist für Dich bzw. wirtschaftlich nichts zu retten. Auch nichts Sinnvolles durchzumessen, glaub es einfach. Manni (Citronenfalter) hat neben der passenden A 532 8a (obwohl das einige nicht glauben ;) ) auch noch ein großes Sortiment an passenden PR /Duc Ersatzteilen.
Benutzeravatar

Themenersteller
Klaus57
Hat schon mal 'ne Ente gesehen
Hat schon mal 'ne Ente gesehen
Beiträge: 46
Registriert: Donnerstag 29. September 2016, 07:28
Wohnort: Entenhausen
Danke gesagt: 0
Danke erhalten: 0

Re: Regler

Ungelesener Beitrag von Klaus57 » Samstag 13. Oktober 2018, 15:48

:Danke: für eure hilfreichen Antworten!

Werde mich auf die Suche begeben.

Eine letzte Frage sei erlaubt:

Was habe ich vermutlich gemacht, das die LiMa so heiß werden konnte, das sie entlötet?
Benutzeravatar

Rost
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 428
Registriert: Dienstag 29. November 2016, 23:03
Wohnort:
Danke gesagt: 13x
Danke erhalten: 10x

Re: Regler

Ungelesener Beitrag von Rost » Samstag 13. Oktober 2018, 18:40

Kann man aus meiner Sicht im Nachhinein nicht beurteilen.

Ich glaube nicht daran, dass Du was falsch gemacht hast. Isolation der Bolzen wirst Du ja kaum vergessen haben. Sonst Masseschluß, hängender Regler, was auch immer, ist halt alles sehr alt.

Wichtig ist halt, dass Du vorm Neueinbau alles perfekt sauber machst.

Obwohl mich immer wieder wundert, dass auch vor Dreck starrende Ölklumpen immer noch irgendwie funktionieren.
Benutzeravatar

Themenersteller
Klaus57
Hat schon mal 'ne Ente gesehen
Hat schon mal 'ne Ente gesehen
Beiträge: 46
Registriert: Donnerstag 29. September 2016, 07:28
Wohnort: Entenhausen
Danke gesagt: 0
Danke erhalten: 0

Re: Regler

Ungelesener Beitrag von Klaus57 » Sonntag 14. Oktober 2018, 11:32

Ich bins nochmal mit einem verhaltenen JuHu am frühen sonnigen Sonntag!

Die Hoffnung stirbt zuletzt!

Ich wollte es wissen, habe neue Kohlen eingebaut und die frisch geladene Batterie ebenfalls sowie den Propeller für die gute Luft!

Und siehe da, sie sprang an und oh Wunder, das Amperemeter zeigt wieder Ladestrom an :beifall: :-D

War die Entlötung wohl nicht ausreichend für eine vollständige Zestörung der LiMa?

Und jetzt der Laie, für den es Plus und Minus nur auf dem Taschenrechner (und dem Konto) gibt: Wie messe ich den Ladestrom zwischen Regler und Batterie mit meinem kleinen Multimeter :eek:

Was tun? fragte sich schon der alte Lenin und ich mich auch.

Vorsichtshalber eine Ersatz-LiMa anschaffen? Incl. einem elektronischen Regler, geschickt im alten Gehäuse versteckt?

Auf eure Antworten wartet gespannt

mit Grüßen aus Rodewald

Klaus
Benutzeravatar

---hannes
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 612
Registriert: Dienstag 6. Januar 2009, 18:50
Wohnort:
Danke gesagt: 3x
Danke erhalten: 15x

Re: Regler

Ungelesener Beitrag von ---hannes » Sonntag 14. Oktober 2018, 15:30

Klaus57 hat geschrieben:
Sonntag 14. Oktober 2018, 11:32

Und jetzt der Laie, für den es Plus und Minus nur auf dem Taschenrechner (und dem Konto) gibt: Wie messe ich den Ladestrom zwischen Regler und Batterie mit meinem kleinen Multimeter
Du könntest den Ladestrom zwar auch mittels Zangenamperemeter messen, aber wofür hast du denn das Amperemeter im Armaturenbrett?
Oder meinst du die generierte Spannung? Wenn du den Regler abhängst und die Erregerklemme auf Masse legst, schafft es deine 6V- Lichtmaschine auf bis zu 60 Volt. Aber das möchtest du wahrscheinlich auch nicht wissen sondern vielmehr, ob an deinem Akku ordentliche Ladespannung ankommt, also zwischen mindestens 6,9 Volt und max. 7,2 Volt. Um das zu messen, hängst du ganz einfach dein Multimeter zwischen + und - deiner Batterie, startest den Motor und spielst etwas mit dem Gaspedal.
lg
Antworten