Leistungsabfall-Oltemperaturanstieg

alles betreffend Motor, Chassis, Getriebe, Elektrik etc.
Benutzeravatar

Themenersteller
copa164
Hat schon mal 'ne Ente gesehen
Hat schon mal 'ne Ente gesehen
Beiträge: 19
Registriert: Mittwoch 4. Juli 2012, 22:01
Alter: 69
Wohnort: Weidhausen b.Coburg
Sternzeichen:

Leistungsabfall-Oltemperaturanstieg

Ungelesener Beitrag von copa164 » Freitag 10. August 2018, 19:22

Hallo zusammen,
nach einer längeren zügigen Fahrt hatte ich heute ein Erlebnis der besonderen Art.
Bei einer Geschwindigkeit von ca. 90 kmh fiel ganz sachte die Motorleistung fast bis zum Stillstand ab. Analog dazu stieg aber die Öltemperatur auf über 110 Grad an.
Nach Abkühlen des Motors auf ca. 50 Grad konnte ich wieder starten. Die Motorleistung ist aber nicht so wie sie sein soll. Mit Mühe konnte ich die letzten 20 km heimschleichen.
Jetzt die Frage: Was ist die Ursache?
Öl und Filter neu, Ölkühler nicht verstopft, Zündkerzen neu, elektronische Zündung, Ventile eingestellt. ???
Wer kann einen Tip geben?
:hy: Nach neuem Rahmen und Resta jetzt CO CV 86 H 4/10

Benutzeravatar

---hannes
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 581
Registriert: Dienstag 6. Januar 2009, 18:50
Wohnort: Österreich

Re: Leistungsabfall-Oltemperaturanstieg

Ungelesener Beitrag von ---hannes » Freitag 10. August 2018, 20:21

Wann hattest du das letzte Mal die Lamellen des Ölkühlers gereinigt? Ebenfalls beliebt: Ventilatorschraube nicht ordentlich angezogen, Ventilator dreht am Konus durch.
Reibungshitze erzeugt aber auch ein eingelaufener Kolben. Und ich befürchte, das war auch der Grund für den starken Leistungsabfall.

Benutzeravatar

Danyel
ist Entenfahrer
ist Entenfahrer
Beiträge: 284
Registriert: Donnerstag 22. Januar 2015, 19:10

Re: Leistungsabfall-Oltemperaturanstieg

Ungelesener Beitrag von Danyel » Montag 13. August 2018, 19:34

Bei meiner 2.Ente war das Phänomen ein schleichender Motorschaden. Irgendwann hatte sie so wenig Leistung, daß sie nur noch 30 vor bis sie eines Tages nicht mehr startete. Das war im "Jahrhundertsommer" 2003.

Benutzeravatar

Gutflug
ist schon mal mitgefahren
ist schon mal mitgefahren
Beiträge: 137
Registriert: Sonntag 25. Januar 2015, 12:55
Wohnort: Oschtalb
Hat sich bedankt: 1 Mal

Re: Leistungsabfall-Oltemperaturanstieg

Ungelesener Beitrag von Gutflug » Donnerstag 6. September 2018, 19:55

Hast Du das Ventilspiel seitdem nochmal kontrolliert? Wenn das Auslassventil nicht genug aufmacht, hat das Hitzestau und Leistungsverlust zur Folge. Evtl. hat sich die Kontermutter vom Kipphebel gelöst...

Antworten