Motor patscht und knallt beim hochschalten

alles betreffend Motor, Chassis, Getriebe, Elektrik etc.
Benutzeravatar
Dimi
Beiträge: 4
Registriert: Freitag 27. Juli 2018, 18:30

Motor patscht und knallt beim hochschalten

Ungelesener Beitrag von Dimi » Sonntag 5. August 2018, 17:29

Hallo an alle,

ich habe mir 2016 eine Charleston Bj. 1989 in Griechenland gekauft.
Sie steht auch in Griechenland und wird von mir nur im Sommer während des Urlaubs gefahren.
Gekauft habe ich sie auf Korfu. Meine Neffen haben sie abgeholt und sind mit ihr ca. 400 Km bis in den Norden Griechenlands gefahren.
Die Fahrt verlief ohne Probleme.
Ich bin im Sommer 2017 mit ihr kreuz und quer über das Land gefahren.
Sie sprang super an und hat sehr gut gezogen. Kupplung, Getriebe, Lenkung, Bremsen liefen top.
Im Sommer 2018 sprang sie sofort an. Erster Gang rein und los. Es ging leicht Berg rauf. Als ich in den zweiten schaltete, ging sie leicht in die Knie, knallte aus dem Motorraum und wollte nicht so recht ziehen. Kupplung getreten, Gas gegeben und und Kupplung wieder kommen lassen. Sie wollte aber nicht ziehen und knallte einige weitere male. Ich musste in den ersten Gang schalten um die leichte Steigung hoch zu kommen. Wenn sie auf ebener Strecke erstmal in Schwung gekommen ist, fährt sie gut. Nachdem ich ca. 10 Km gefahren war stellte ich sie für ein paar Minuten ab. Als ich sie wieder startete fuhr sie im ersten Gang wie gewohnt gut an und beim schalten in den zweiten ging die Knallerei wieder los. Auf Ebener Strecke. Vielleicht sind die Kerzen zu alt dachte ich. Habe die NGK Kerzen gegen neue von Eyquem die ich aus Deutschland mitgebracht hatte getauscht. Kein Erfolg. Genau das selbe. Elektrodenabstand der Kerzen auf 0,4 mm eingestellt (Angaben vom Enten-Ersatzteilverkäufer). Kein Erfolg. Die alten NGK hatten einen größeren Abstand. Schätze 0,6 -0,7 mm. Damit fuhr sie 2016 sehr gut. Die alten NGK eingebaut. Wieder kein Erfolg.

Meine Neffen starten sie ab und zu damit die Teile bewegt werden. Sie berichteten mir, dass sie beim Gas geben so sehr geknallt hat, dass der Deckel des Luftfiltergehäuses abgeflogen ist.
Hat jemand von euch dieses Problem auch gehabt und kann mir sagen woran es liegt.
Viele Grüße/Dimi

Benutzeravatar
---hannes
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 537
Registriert: Dienstag 6. Januar 2009, 18:50
Wohnort: Österreich

Re: Motor patscht und knallt beim hochschalten

Ungelesener Beitrag von ---hannes » Sonntag 5. August 2018, 19:22

Kerzenwechsel allein ist noch kein Service. Ich würde auf jeden Fall einmal den Unterbrecherkontakt sowie den Kondensator erneuern sowie den Zündzeitpunkt einstellen. Weiters gehört alle 15.000km auch das Ventilspiel geprüft bzw. eingestellt.

Benutzeravatar
rubber duck
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 936
Registriert: Mittwoch 10. Juli 2013, 11:48
Wohnort: Kreis LB, BaWü

Re: Motor patscht und knallt beim hochschalten

Ungelesener Beitrag von rubber duck » Sonntag 5. August 2018, 19:24

Willkommen im Forum!

Wenn sie den Luftfilter wegknallt, schießt sie in den Ansaugtrakt zurück. Möglicherweise falsches Ventilspiel und/oder falscher Zündzeitpunkt?

Benutzeravatar
fourgonette
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 1696
Registriert: Freitag 31. Juli 2015, 21:11
Wohnort: Berlin

Re: Motor patscht und knallt beim hochschalten

Ungelesener Beitrag von fourgonette » Sonntag 5. August 2018, 21:31

Kerzen kenn ich mit 0,8mm, Kontakte mit 0,4mm.

Frank

Benutzeravatar
NT81Bonn
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 6513
Registriert: Samstag 6. Juni 2009, 21:35
Wohnort: Bonn
Alter: 54
Kontaktdaten:

Re: Motor patscht und knallt beim hochschalten

Ungelesener Beitrag von NT81Bonn » Sonntag 5. August 2018, 22:06

Da haste was verwechselt. Zündkontakte 0,4 mm, Kerzen 0,7 mm.
Bitte mach, wie schon geschrieben wurde, einen kompletten Service. Sollte sowieso einmal im Jahr gemacht werden. Eyquem C62 sind die richtigen Kerzen, NGK gehören in die Tonne. Ich stell schon mal etwas :Popcorn: :Popcorn: :Popcorn: :Popcorn: :Popcorn: hin....

Andreas
Meine Beiträge können Spuren von Ironie, Uran, purer Boshaftigkeit, Fachwissen, Erdnüssen und Popcorn enthalten!

Bild

https://www.facebook.com/EntenmannBonn/

http://www.entengeschnatter.de === Bonner Entenstammtisch

Benutzeravatar
Dimi
Beiträge: 4
Registriert: Freitag 27. Juli 2018, 18:30

Re: Motor patscht und knallt beim hochschalten

Ungelesener Beitrag von Dimi » Montag 6. August 2018, 19:05

Hallo,

Danke an Alle für die Tipps.
Kontakte wollte ich wenn ich wieder unten bin sowieso wechseln.
Stehen schon auf meine Einkaufsliste. Soll etwas kompliziert sein, wegen Lüfterrad runter, Kontaktgehäuse ab usw.
Ventile werde ich auch einstellen. Kenn ich noch aus den alten Opel-Motoren aus den 70ern.
Zündung einstellen finde ich auch für sehr sinnvoll. Mal sehen wo ich eine Stroboskoplampe herkriege.
Wo finde ich die Markierungen zum einstellen. Soweit ich mich erinnern kann hatte die alte Opel-Motoren zwei Kerben. Ist das bei der Ente auch so oder hat sie nur eine Markierung?
Kondensator kommt auch neu.
Im Katalog meines Händlers habe ich Ventildeckeldichtungen gesehen.
Mein Chef der auch eine Ente besitzt, hatte mir mal gesagt, dass zwischen Zylinderkopf und Ventildeckel keine Dichtung sei.
Habt ihr Erfahrung mit dem Teil? Ist eine Ventildeckeldichtungen sinvoll?

Danke nochmal an alle. Gruß/Dimi

Benutzeravatar
rubber duck
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 936
Registriert: Mittwoch 10. Juli 2013, 11:48
Wohnort: Kreis LB, BaWü

Re: Motor patscht und knallt beim hochschalten

Ungelesener Beitrag von rubber duck » Montag 6. August 2018, 20:30

Hallo Dimi,

schau nach den richtigen Kontakten, besser Kondensatoren, sonst machst du es schnell wieder.

Lüfterrad runter geht recht einfach, wenn es nicht festkorrodiert ist. Schmale 14er Nuss auf 3/8" Verlängerung, um die Schraube zu lösen. Danach einfach mit der Nuss / Verlängerung kräftig im Kreis herum rütteln.

ZZP einstellen ist bei der Ente total pillepalle, da brauchst du kein Stroboskop. Links und rechts unterm Anlasser sind Ausleger am Motorgehäuse, über die es mit dem Getriebe verschraubt ist. Im (fahrtrichtungsmäßig) linken hat es eine 6mm Bohrung, ebenso in der Schwungscheibe. Wenn ein Einstellstab in beides passt, hast du den ZZP.

Die Ente hat keine Zylinderkopfdichtung zwischen Zylinder und Kopf. Aber eine Ventildeckeldichtung hat sie durchaus. Sinnvoll auch, sonst kommst du kaum mit Öl nachfüllen nach.

Benutzeravatar
fourgonette
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 1696
Registriert: Freitag 31. Juli 2015, 21:11
Wohnort: Berlin

Re: Motor patscht und knallt beim hochschalten

Ungelesener Beitrag von fourgonette » Montag 6. August 2018, 21:43

rubber duck hat geschrieben:
Montag 6. August 2018, 20:30
Hallo Dimi,

schau nach den richtigen Kontakten, besser Kondensatoren, sonst machst du es schnell wieder.

Lüfterrad runter geht recht einfach, wenn es nicht festkorrodiert ist. Schmale 14er Nuss auf 3/8" Verlängerung, um die Schraube zu lösen. Danach einfach mit der Nuss / Verlängerung kräftig im Kreis herum rütteln.

ZZP einstellen ist bei der Ente total pillepalle, da brauchst du kein Stroboskop. Links und rechts unterm Anlasser sind Ausleger am Motorgehäuse, über die es mit dem Getriebe verschraubt ist. Im (fahrtrichtungsmäßig) linken hat es eine 6mm Bohrung, ebenso in der Schwungscheibe. Wenn ein Einstellstab in beides passt, hast du den ZZP.

Die Ente hat keine Zylinderkopfdichtung zwischen Zylinder und Kopf. Aber eine Ventildeckeldichtung hat sie durchaus. Sinnvoll auch, sonst kommst du kaum mit Öl nachfüllen nach.
Bei Verzicht auf diese Dichtung empfieht sich dann die Verwendung billigen (Baumarkt-) Öls aus finanziellen Gründen.

FRank

Benutzeravatar
Jörg Kruse
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 640
Registriert: Montag 12. November 2012, 13:36
Wohnort: Niederrhein

Re: Motor patscht und knallt beim hochschalten

Ungelesener Beitrag von Jörg Kruse » Dienstag 7. August 2018, 11:48

NT81Bonn hat geschrieben:
Sonntag 5. August 2018, 22:06
NGK gehören in die Tonne. Ich stell schon mal etwas :Popcorn: :Popcorn: :Popcorn: :Popcorn: :Popcorn: hin....

Andreas
NGK ist nicht böse. Die funzen wunderbar. :-D
(°\=/°) 2CV-Fahrer seit 1984

Benutzeravatar
Ralf850gle
Beiträge: 4
Registriert: Dienstag 24. Juli 2018, 18:51

Re: Motor patscht und knallt beim hochschalten

Ungelesener Beitrag von Ralf850gle » Dienstag 7. August 2018, 11:55

Moin,

so ganz allgemein aus Oldtimer TV zitiert:

"Wenn das Kraftstoff-Luft-Gemisch zu mager ist, tritt neben Leistungsminderung die Gefahr ein, daß das Gasgemisch noch beim Öffnen des Einlaßventils brennt und die Flamme in den Vergaser zurückschlägt (Bild 133). Dieses "Vergaserpatschen" tritt oft auch beim Anlassen der kalten Maschine auf, wenn der Leerlauf zu knapp eingestellt ist und keine besonderen Überfettungsmaßnahmen (Starterklappe, Startvergaser) angewendet werden. Leichtes, nur gelegentliches Patschen des kalten Motors, das nach dem Warmlauf verschwindet, ist bei sparsamer Einstellung nicht zu vermeiden. "

Ich würde mal die armen Kerzen in Ruhe lassen, und mal die Düsen im Vergaser und den
Benzinfilter reinigen. Evtl. auch die Schwimmerkammer prüfen, ob Benzin drin ist.

Benzinmangel kann auch zu einem extremen Magerlauf führen.

Gruß
Ralf

Antworten