Startprobleme

alles betreffend Motor, Chassis, Getriebe, Elektrik etc.
Benutzeravatar

Themenersteller
Akadyy
Beiträge: 3
Registriert: Donnerstag 2. August 2018, 14:33

Startprobleme

Ungelesener Beitrag von Akadyy » Sonntag 5. August 2018, 02:11

Hallo zusammen!
Folgendes Problem meiner Ente (2cv4 - 435ccm):
Alles lief gut und ohne Probleme. Dann, von heut auf morgen beim Starten: Spotz-Ruckel-Spotz-Ruckel im Schritttempo bei Vollgas, grade noch wieder nach Hause gekommen. Tipp von Freunden. Vergaser reinigen und Kondensator tauschen. Hab ich gemacht und gleich auch neue Zündke.
So: jetzt läuft sie wieder problemlos, aber nur wenn ich sie mit stärkerer Batterie fremdstarte.
Von selbst starten geht gar nicht. Starter leiert, bis die Batterie leer ist, keine Zündung. Wie gesagt, mit starker Batterie gehts dann doch mal und wenn sie mal läuft, ist alles ganz normal, Leistung wie gewohnt.

Was kann das sein????

Besten Dank gleich mal für alle guten Ratschläge.
:2cv: Keep on ducking in a free world :2cv:

Benutzeravatar

Danyel
ist Entenfahrer
ist Entenfahrer
Beiträge: 284
Registriert: Donnerstag 22. Januar 2015, 19:10

Re: Startprobleme

Ungelesener Beitrag von Danyel » Sonntag 5. August 2018, 08:08

Vielleicht wird deine Batterie nicht mehr richtig geladen.
Mögliche Gründe: Nicht genügend Wasser in der Batterie? - Batterie hinüber? - Regler regelt nicht mehr richtig? - Lichtmaschinenkohlen an der Verschleißgrenze?.

Miß mal die Spannung an der Batterie bei stehendem Motor (Batteriespannung); dann miß mal die Spannung bei laufendem Motor (Ladespannung). Bei ersterem sollte sie nicht unter 10V liegen, bei zweiterem sollte das Voltmeter, je nach Relais zwischen 14,0-14,8V anzeigen. Wenn bei erhöhter Motordrehzahl das Voltmeter schwankende oder springende Werte anzeigt, sind die Kohlen der Lima platt.

Das serienmäßige Voltmeter ist für sollche Messungen nicht geeignet.

Benutzeravatar

Ente68
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3064
Registriert: Dienstag 17. Februar 2009, 21:41
Kontaktdaten:
Danksagung erhalten: 1 Mal

Re: Startprobleme

Ungelesener Beitrag von Ente68 » Sonntag 5. August 2018, 09:33

Wie Danyel gepostet hat: Batterie und das Drumherum prüfen.
Viele Batterien bekommen im Sommer Schwierigkeiten wegen der großen Hitze. Die fördert die Selbstentladung.
Chris
Bild

Benutzeravatar

Themenersteller
Akadyy
Beiträge: 3
Registriert: Donnerstag 2. August 2018, 14:33

Re: Startprobleme

Ungelesener Beitrag von Akadyy » Sonntag 5. August 2018, 15:43

Hab die Batterie über Nacht voll aufgeladen. Jetzt springt sie wieder an!
Zwar nicht sofort beim ersten Druck auf den Starterknopf so wie früher, aber immerhin. Braucht halt ein bischen orgeln und nicht nur das gedrückte Gaspedal sondern auch ein paar Pumpstöße. Nicht ganz optimal, aber Hauptsache es bleibt so.
Morgen mal Fahrt in die Arbeit, Alltagstest sozusagen.
:2cv: Keep on ducking in a free world :2cv:

Benutzeravatar

rubber duck
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 1100
Registriert: Mittwoch 10. Juli 2013, 11:48
Wohnort: Kreis LB, BaWü
Hat sich bedankt: 1 Mal

Re: Startprobleme

Ungelesener Beitrag von rubber duck » Sonntag 5. August 2018, 16:20

Wenn es nach ein, zwei Tagen Standzeit wieder merklich schlechter ist, dann ist die Batterie dahin. Dann hilft dauerhaft nur eine neue Batterie.

Bei der Gelegenheit: Willkommen im Forum! :drink:
Lass mal was lesen über dich, dein Fahrzeug und deine Entenhistorie! :-)

Benutzeravatar

Themenersteller
Akadyy
Beiträge: 3
Registriert: Donnerstag 2. August 2018, 14:33

Re: Startprobleme

Ungelesener Beitrag von Akadyy » Montag 6. August 2018, 01:08

Gerne:

bin seit ziemlich genau 29 Jahren Entenfahrer. Also sozusagen ein "Spätberufener", im Gegensatz zu den vielen "eine-Ente-war auch mein-erstes-Auto-bla-bla". Organisiert bin ich bei den Linzer "Wüdantn".

Aktuell hab ich eine Akadiane, Bj. 81, (4.Modell in Serie seit 29 Jahren) als Treffen und Urlaubs-Wohnmobil. Dazu noch die besagte 73er-4er Ente, die ich selber vor ca.10 Jahren neu aufgebaut hab. Und seit 2 Jahren endlich auch wieder eine Dyane, Bj. 76.

Entenmäßig bin ich schon ziemlich rumgekommen.Z.B. 1990 Raid Moskau, organisiert von einem Hamburger (Namen fällt mir grad nicht ein), 2008 Raid Australia (aber nur als Beifahrer, trotzdem das beste Entenerlebnis!) und 2010 dann Paraguay und Bolivien mit Walter Schaffer (2cv-tours.de).
Meine Schrauberkenntnisse sind leider trotz allem begrenzt, je "tiefer" es in die Ente geht, desto unsicherer bin ich oft.

Trotzdem muß ich (vorausgesetzt bei der Ente passt jetzt wieder alles) heuer noch bei der Dyane die Kupplung tauschen. Hab ich schon mal vor vielen Jahren gemacht und trau mich drüber.
Falls dabei was "hunzt", schrei ich eh wieder gerne!
Drei A-Modelle am Laufen zu halten bringt mich immer wieder an die Kapazitätsgrenze - zusätzlich zu (altem) Haus, Garten und Job. Aber man gönnt sich ja sonst nix!!
:2cv: Keep on ducking in a free world :2cv:

Antworten