Kaltstartprobleme

alles betreffend Motor, Chassis, Getriebe, Elektrik etc.
Benutzeravatar

Themenersteller
manu_2cv
Beiträge: 3
Registriert: Mittwoch 7. November 2018, 07:45
Wohnort: Welzheim
Danke gesagt: 0
Danke erhalten: 0

Kaltstartprobleme

Ungelesener Beitrag von manu_2cv » Samstag 30. März 2019, 18:30

Hallo zusammen,
meine Ente 2CV6 BJ.1986 läuft im kalten Zustand nicht mehr an.
Sobald ich ein bisschen Startpilot in den Luftfilterkasten spraye läuft sie sofort.
Schon nach Kurzem Fahren (der Motor muss also garnicht richtig heiß sein) da reicht wirklich 1km... läuft sie problemlos an...
Den Benzinschlauch am Vergaser habe ich schon mal abgezogen. Da kommt auf jeden Fall Sprit... (nicht genug?!?)
Ich vermute aber trotzdem, dass das Problem irgendwo am Vergaser liegt. Allerdings bin ich da auch noch kein Experte...
Kennt jemand das Problem und kann mir weiterhelfen?
Würde mich sehr freuen!
Benutzeravatar

Jörg Kruse
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 860
Registriert: Montag 12. November 2012, 13:36
Wohnort:
Danke gesagt: 28x
Danke erhalten: 40x

Re: Kaltstartprobleme

Ungelesener Beitrag von Jörg Kruse » Samstag 30. März 2019, 19:14

Wie alt ist denn die Benzinpumpe? Im Zweifel kann da ein Neuteil nicht schaden. Kostet ja nicht viel. Du startest wie bei kaltem Motor? Choke ganz gezogen? Kein Gas gegeben beim Startvorgang? So wäre es korrekt.
(°\=/°) 2CV-Fahrer seit 1984
Benutzeravatar

martinowitsch
Hat schon mal 'ne Ente gesehen
Hat schon mal 'ne Ente gesehen
Beiträge: 17
Registriert: Dienstag 17. Februar 2009, 13:33
Wohnort: Stmk / Österreich
Danke gesagt: 3x
Danke erhalten: 0
Kontaktdaten:

Re: Kaltstartprobleme

Ungelesener Beitrag von martinowitsch » Samstag 30. März 2019, 19:14

Servus,
Beim Kaltstart Choke gezogen ?

wenn Du den Bowdenzug betätigst, also den Choke ziehst,
bewegt sich die Starterklappe am Vergaser?

Eventuell Verschraubung der Seele locker ?

Den Choke (1) findest Du hier.
(von der wunderbaren www.entmontage.de Seite ausgebogt ;) )
Bild

LG
Martin
Benutzeravatar

Bonnie
Hat schon mal 'ne Ente gesehen
Hat schon mal 'ne Ente gesehen
Beiträge: 14
Registriert: Montag 17. August 2015, 17:41
Wohnort:
Danke gesagt: 0
Danke erhalten: 0

Re: Kaltstartprobleme

Ungelesener Beitrag von Bonnie » Samstag 30. März 2019, 19:45

Hatte das gleiche Problem.
es war tatsächlich nur die Choke-ziehen / kein Gasgeben -Kombi.
Benutzeravatar

Themenersteller
manu_2cv
Beiträge: 3
Registriert: Mittwoch 7. November 2018, 07:45
Wohnort: Welzheim
Danke gesagt: 0
Danke erhalten: 0

Re: Kaltstartprobleme

Ungelesener Beitrag von manu_2cv » Samstag 30. März 2019, 21:05

Also wenn ich bei kaltem Motor den Choke ziehe darf ich kein Gas geben?
Benutzeravatar

rubber duck
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 1782
Registriert: Mittwoch 10. Juli 2013, 11:48
Wohnort: 71665 Vaihingen Enz
Danke gesagt: 59x
Danke erhalten: 127x

Re: Kaltstartprobleme

Ungelesener Beitrag von rubber duck » Samstag 30. März 2019, 21:35

Nein. Damit störst du die Luftströmung, die es braucht um den Choke richtig funktionieren zu lassen.

Beobachte mal deinen Vergaser, während langsam der Choke gezogen wird. Dabei wird auch die Drosselklappe etwas geöffnet. Und das genau in dem Maß wie es erforderlich ist.
Das zweite Leben des Ferdinand (Restaurierungsbericht) / Ente auf Autogas (Umbaubericht) / 2CV-Wiki.de (das Marathon-Projekt)
Benutzeravatar

Jörg Kruse
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 860
Registriert: Montag 12. November 2012, 13:36
Wohnort:
Danke gesagt: 28x
Danke erhalten: 40x

Re: Kaltstartprobleme

Ungelesener Beitrag von Jörg Kruse » Sonntag 31. März 2019, 12:38

manu_2cv hat geschrieben:
Samstag 30. März 2019, 21:05
Also wenn ich bei kaltem Motor den Choke ziehe darf ich kein Gas geben?
So ist es. Der Kaltstart erfolgt ohne Betätigung des Gaspedals. Nur Choke voll rausziehen. Dann sollte es klappen, wenn die Chokebetätigung am Vergaser ok ist.
(°\=/°) 2CV-Fahrer seit 1984
Benutzeravatar

Mosel
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 4222
Registriert: Dienstag 30. Dezember 2008, 07:41
Wohnort: Schduergert
Danke gesagt: 4x
Danke erhalten: 27x
Sternzeichen:
Alter: 55
Kontaktdaten:

Re: Kaltstartprobleme

Ungelesener Beitrag von Mosel » Montag 1. April 2019, 12:38

Man(u) müsste eben nur mal in die Bedienungsanleitung schauen....

Mosel

P.S.: aber jede Ente reagiert etwas anders, also schauen, wie die eigene am Besten funktioniert.
nichts zerlegt sich wie ein Citroen
Bild
Benutzeravatar

rubber duck
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 1782
Registriert: Mittwoch 10. Juli 2013, 11:48
Wohnort: 71665 Vaihingen Enz
Danke gesagt: 59x
Danke erhalten: 127x

Re: Kaltstartprobleme

Ungelesener Beitrag von rubber duck » Montag 1. April 2019, 14:46

Mosel hat geschrieben:
Montag 1. April 2019, 12:38
Man(u) müsste eben nur mal in die Bedienungsanleitung schauen....
Pfui bäh! Wer macht denn so was... Bedienungsanleitungsleser ist ja fast so wie Vorwärtseinparker oder Warmduscher.

;) :-D
Das zweite Leben des Ferdinand (Restaurierungsbericht) / Ente auf Autogas (Umbaubericht) / 2CV-Wiki.de (das Marathon-Projekt)
Benutzeravatar

Jörg Kruse
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 860
Registriert: Montag 12. November 2012, 13:36
Wohnort:
Danke gesagt: 28x
Danke erhalten: 40x

Re: Kaltstartprobleme

Ungelesener Beitrag von Jörg Kruse » Montag 1. April 2019, 14:59

Und falls man keine Bedienungsanleitung hat, kann man diese hier nachlesen:

https://www.2cv-wiki.de/images/3/3c/Bet ... ng2cv6.pdf
(°\=/°) 2CV-Fahrer seit 1984
Antworten