Ente springt schlecht an --> meine Lösung

Reparaturanleitungen, Technische Daten etc.
Benutzeravatar
Birne
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 12700
Registriert: Samstag 27. Dezember 2008, 20:40
Wohnort: Preetz/Holstein
Kontaktdaten:

Re: Ente springt schlecht an --> meine Lösung

Ungelesener Beitrag von Birne » Mittwoch 31. Mai 2017, 08:39

awh2cv hat geschrieben: Was kann man bei dem Quiz gewinnen? :suche:
Eine Waschmaschine für zwei Personen nach Mallorca.
:Arbeite:
Treffenbilder und andere Fotos unter www.2cv4.eu Bild

Benutzeravatar
dollytom
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 2309
Registriert: Sonntag 28. Dezember 2008, 22:51
Wohnort: sesamstrasse
Alter: 45
Kontaktdaten:

Re: Ente springt schlecht an --> meine Lösung

Ungelesener Beitrag von dollytom » Mittwoch 31. Mai 2017, 13:12

das heisst baggerfahrt nach oggersheim.
nur echt mit dem grünen draht und dem roten KolbenbolzenZiegelstein. Nehmt mich bloss nicht Ernst. Mein Vorname ist nämlich anders.

Benutzeravatar
---hannes
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 557
Registriert: Dienstag 6. Januar 2009, 18:50
Wohnort: Österreich

Re: Ente springt schlecht an --> meine Lösung

Ungelesener Beitrag von ---hannes » Mittwoch 31. Mai 2017, 17:29

Ja wenn das so ist, beteilige ich mich ebenfalls:
Verstopfung /Verlust der Leerlaufluftdüse?
Kondensator (eigentlich fast immer, ganz selten nur ist es die Zündspule)

Benutzeravatar
Snoopy
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3613
Registriert: Montag 8. März 2010, 20:18
Wohnort: Elmshorn
Alter: 56
Kontaktdaten:

Re: Ente springt schlecht an --> meine Lösung

Ungelesener Beitrag von Snoopy » Mittwoch 31. Mai 2017, 22:02

dollytom hat geschrieben:wenn die Ente aber 400 kilometer gefahren ist,
dann 2 Tage vor einem Zelt abgeschlossen stand, dann ohne Probleme ansprang, und nach 30 km an der Ampel die Ente ausging und dann nicht mehr an,
war es wohl nicht mehr das Radio ....
Nachdem sie wieder kalt war - Ist sie angesprungen?

Dann eindeutig - Zündspule gekocht!
IT`S NOT A CAR.....IT`S A WAY OF LIFE !
Ceci n'est pas une voiture, c'est un art de vivre!

Benutzeravatar
---hannes
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 557
Registriert: Dienstag 6. Januar 2009, 18:50
Wohnort: Österreich

Re: Ente springt schlecht an --> meine Lösung

Ungelesener Beitrag von ---hannes » Donnerstag 1. Juni 2017, 14:52

Snoopy hat geschrieben:
Nachdem sie wieder kalt war - Ist sie angesprungen?
Dann eindeutig - Zündspule gekocht!
Auch ein defekter Kondensator kann dieselben Symptome zeigen, heizt sich nach einigen Kilometern Wegstrecke auf und die Zündung funktioniert nicht mehr ordnungsgemäß. Springt dann je nach Außentemperatur meist binnen 15 Minuten wieder an und das Spiel beginnt von vorne. :(

Benutzeravatar
Mosel
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 4167
Registriert: Dienstag 30. Dezember 2008, 07:41
Wohnort: Im Süden. Stuttgarts.
Alter: 54
Kontaktdaten:

Re: Ente springt schlecht an --> meine Lösung

Ungelesener Beitrag von Mosel » Donnerstag 1. Juni 2017, 16:35

---hannes hat geschrieben:
Snoopy hat geschrieben:
Nachdem sie wieder kalt war - Ist sie angesprungen?
Dann eindeutig - Zündspule gekocht!
Auch ein defekter Kondensator kann dieselben Symptome zeigen, heizt sich nach einigen Kilometern Wegstrecke auf und die Zündung funktioniert nicht mehr ordnungsgemäß. Springt dann je nach Außentemperatur meist binnen 15 Minuten wieder an und das Spiel beginnt von vorne. :(
Und wie vertragen sich diese beiden Diagnosen mit der Aussage, daß eine 123 verbaut ist?
Mosel
nichts zerlegt sich wie ein Citroen
Bild

Benutzeravatar
---hannes
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 557
Registriert: Dienstag 6. Januar 2009, 18:50
Wohnort: Österreich

Re: Ente springt schlecht an --> meine Lösung

Ungelesener Beitrag von ---hannes » Donnerstag 1. Juni 2017, 17:25

Mosel hat geschrieben:
Und wie vertragen sich diese beiden Diagnosen mit der Aussage, daß eine 123 verbaut ist?
Mosel
:oops: So weit zurück bis zum Ausgangsbeitrag habe ich (wieder einmal) nicht gelesen, nur Snoopys Diagnose kommentiert :oops:

Benutzeravatar
HaPe
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 1072
Registriert: Dienstag 30. Dezember 2008, 00:10
Wohnort: Nasshövel
Alter: 62

Re: Ente springt schlecht an --> meine Lösung

Ungelesener Beitrag von HaPe » Donnerstag 1. Juni 2017, 20:26

Bei der 456 oder wie der Mist heisst, hatte ich das gleiche Problem......
Ha-Pe

Benutzeravatar
Mosel
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 4167
Registriert: Dienstag 30. Dezember 2008, 07:41
Wohnort: Im Süden. Stuttgarts.
Alter: 54
Kontaktdaten:

Re: Ente springt schlecht an --> meine Lösung

Ungelesener Beitrag von Mosel » Freitag 2. Juni 2017, 12:33

ich noch nicht, hab sie aber auch erst 14 Jahre drin.

Mosel
nichts zerlegt sich wie ein Citroen
Bild

Benutzeravatar
SebastianMcDuck
ist Entenfahrer
ist Entenfahrer
Beiträge: 206
Registriert: Dienstag 18. Oktober 2016, 21:51
Wohnort: 58708 Menden
Alter: 35
Kontaktdaten:

Re: Ente springt schlecht an --> meine Lösung

Ungelesener Beitrag von SebastianMcDuck » Mittwoch 6. September 2017, 07:43

https://de.wikipedia.org/wiki/Transformatoren%C3%B6l" onclick="window.open(this.href);return false;

Die Ölfüllung in den Zündspulen ist nicht ungefährlich,
sondern kann dank Dioxinen, PCB und PCT schon bei Hautkontakt giftig sein.
Die haben da nicht einfach Mootoräl rein gekippt. Was da drin ist, vermag besonders bei alten Spulen keiner mehr zu sagen. Daher sollten die Dinger dringend geschlossen gehalten werden.
Entsorgung besonders defekter Spulen bei der Giftentsorgung.
Wir verwenden keine originalen Zündspulen mehr sondern nur noch die giesharzisolierten Zündspulen.
http://citroen-sauerland.de.tl/
Citroën- Stammtischabend jeden 3. Mittwoch des Monats ab 19:00 Uhr

Unsere Veranstaltungen:
Hemeraner Ententreffen im Sauerlandpark

Ententreffen bei Citroen Stahl in Werl

Antworten