Motor verbrennt Öl

alles betreffend Motor, Chassis, Getriebe, Elektrik etc.
Benutzeravatar

rubber duck
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 1731
Registriert: Mittwoch 10. Juli 2013, 11:48
Wohnort: 71665 Vaihingen Enz
Danke gesagt: 52x
Danke erhalten: 115x

Re: Motor verbrennt Öl

Ungelesener Beitrag von rubber duck » Sonntag 17. Februar 2019, 19:13

Ist doch egal was alles sein könnte.
Vorbeugen ist besser als im Stehen k*tzen.
Als wär das so ein Problem oder großer Aufwand, die Kolben in OT zu blockieren. Tststs!
Das zweite Leben des Ferdinand (Restaurierungsbericht) / Ente auf Autogas (Umbaubericht)
Benutzeravatar

fourgonette
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 1941
Registriert: Freitag 31. Juli 2015, 21:11
Wohnort:
Danke gesagt: 14x
Danke erhalten: 18x

Re: Motor verbrennt Öl

Ungelesener Beitrag von fourgonette » Sonntag 17. Februar 2019, 23:05

Ventile ließen sich auch sicher mit einer Epoxi-Vergußmasse fixieren. Im OT wäre dann eine deutlich geringere Menge als im UT nötig und insofern empfehlenswert.
Der Druck der Vergußmasse beim Einfüllen auf den Kolbenboden fällt sehr gering aus, also ist kein Fixieren im OT nötig. Als "Adapter" für das Befüllen über das Kerzenloch sollte ein einfacher kleiner Trichter reichen. Gar nicht ganz auffüllen, ein gut hälftiger Einstand der Ventile in der Masse sollte nach meiner Meinung reichen. Und ein "Sicherheitsabstand" zum Kerzenloch bliebe, was sonst mühevoll gereinigt, bzw. nachgeschnitten werden müßte.
(Wundere mich, dass diese Art des sicheren Fixierens hier noch nicht erörtert wurde. Das unberechenbare System Kompresser/Schlauch/Hauselektoinstallation/Elektrizitätswerk bleibt dabei draußen vor!!!!)

Frank
Benutzeravatar

Poype
ist schon mal mitgefahren
ist schon mal mitgefahren
Beiträge: 137
Registriert: Samstag 16. Juni 2018, 14:48
Wohnort: Bissingen
Danke gesagt: 0
Danke erhalten: 14x

Re: Motor verbrennt Öl

Ungelesener Beitrag von Poype » Montag 18. Februar 2019, 06:10

Falls doch mal die Luft ausgeht:
Bild
Benutzeravatar

Dolly-Manne
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3862
Registriert: Freitag 20. Januar 2012, 09:02
Wohnort: Schriesheim Kohlhof
Danke gesagt: 24x
Danke erhalten: 29x
Sternzeichen:
Alter: 53

Re: Motor verbrennt Öl

Ungelesener Beitrag von Dolly-Manne » Montag 18. Februar 2019, 07:05

:kueken:
fourgonette hat geschrieben:
Sonntag 17. Februar 2019, 23:05
Ventile ließen sich auch sicher mit einer Epoxi-Vergußmasse fixieren. Im OT wäre dann eine deutlich geringere Menge als im UT nötig und insofern empfehlenswert.
Der Druck der Vergußmasse beim Einfüllen auf den Kolbenboden fällt sehr gering aus, also ist kein Fixieren im OT nötig. Als "Adapter" für das Befüllen über das Kerzenloch sollte ein einfacher kleiner Trichter reichen. Gar nicht ganz auffüllen, ein gut hälftiger Einstand der Ventile in der Masse sollte nach meiner Meinung reichen. Und ein "Sicherheitsabstand" zum Kerzenloch bliebe, was sonst mühevoll gereinigt, bzw. nachgeschnitten werden müßte.
(Wundere mich, dass diese Art des sicheren Fixierens hier noch nicht erörtert wurde. Das unberechenbare System Kompresser/Schlauch/Hauselektoinstallation/Elektrizitätswerk bleibt dabei draußen vor!!!!)

Frank
:kueken:
Manne mit dem Scheifele.
Ich kann vieles aber nicht alles
Benutzeravatar

Muchel

Re: Motor verbrennt Öl

Ungelesener Beitrag von Muchel » Freitag 8. März 2019, 23:06

Tach,
wenn da man nicht der Öleinfüllstutzen das Motoröl in den Luftfilter abbläst.....
Benutzeravatar

rubber duck
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 1731
Registriert: Mittwoch 10. Juli 2013, 11:48
Wohnort: 71665 Vaihingen Enz
Danke gesagt: 52x
Danke erhalten: 115x

Re: Motor verbrennt Öl

Ungelesener Beitrag von rubber duck » Donnerstag 2. Mai 2019, 09:23

rubber duck hat geschrieben:
Montag 11. Februar 2019, 10:06
Und sind die Ventilchaftdichtungen undicht, kannst du ja mal den Wechsel ohne Zylinderkopfausbau versuchen :-)
Ich habe es nun mal versucht und leider nicht geschafft. Hauptknackpunkt war, die Nutenkeile wieder einzusetzen bzw. die Ventilfedern weit genug zusammen zu drücken. Mit provisorischen Hilfsmitteln habe ich nach zig Versuchen abbrechen müssen und doch die Köpfe demontiert, mit ordentlichem Werkzeug wärs wohl gegangen.

Meine sonstigen Erfahrungen:

* Die Kipphebel müssen raus, und damit löst man auch die Zylinderkopfschraube. Meine Hoffnung, die Ventilspiel-Einstellschraube rausnehmen zu können um den Kipphebel weit genug wegklappen zu können und dann die gelöste Ventilfeder am Kipphebel vorbei zu bekommen, erfüllte sich nicht. Die Einstellschraube geht nur nach unten raus und stand bei mir schon am Zylinderkopf an, bevor sie komplett aus dem Gewinde kam.

* Zylinder mit Luftdruck beaufschlagen bringt was, es reichen aber schon max. 2 bar. Verwendet habe ich einen Festo Steckverschraubung für Druckluftschläuche mit dem passenden Gewinde M14x1,25. Das Ventil fällt zwar nicht von alleine in den Brennraum, rutscht aber beim Werkeln gern mal rein. Besonders wenn die Ventilschaftdichtung gerade weg ist.

* Um die neue VSD nicht an den Keilnuten zu verletzen, habe ich einfach ein Stück 7mm Schrumpfschlauch genommen, der hat passend saugend auf den 8mm Schaftdurchmesser gepasst. Das überstehende Ende des Schrumpfschlauchs habe ich etwas erwärmt und so die nötige Einschnürung bekommen, dass sich die VSD leicht aufstecken lassen.

* der Kniff, die komprimierte Ventilfeder einfach mit zwei Blechklammern zusammengedrückt zu halten bis die Nutenkeile eingesetzt sind und dann rauszuhebeln, funktioniert beim 2CV Zylinderkopf nicht. Dafür ist einfach kein Platz. Obwohl das Ausgangsmaterial so perfekt war - die Federn müssen auf 25 mm zusammen gedrückt werden, ich hab passende Reststücke von Vierkantrohr da liegen...

Sollte ich also wieder mal in die Verlegenheit kommen, werde ich rechtzeitig vorher nach einem geeigneten Ventilfederndrücker schauen. Eine Achse der Kipphebel eignet sich wunderbar als Widerlager, zur Not geht auch der Stehbolzen der Ventildeckelbefestigung.
Das zweite Leben des Ferdinand (Restaurierungsbericht) / Ente auf Autogas (Umbaubericht)
Benutzeravatar

rubber duck
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 1731
Registriert: Mittwoch 10. Juli 2013, 11:48
Wohnort: 71665 Vaihingen Enz
Danke gesagt: 52x
Danke erhalten: 115x

Re: Motor verbrennt Öl

Ungelesener Beitrag von rubber duck » Donnerstag 16. Mai 2019, 10:19

Poype hat geschrieben:
Donnerstag 14. Februar 2019, 19:00
Hier konzentriert sich gerade alles auf die Schaftdichtungen, so überzeugt bin ich davon allerdings nicht.
Bei mir waren es definitiv die Schaftdichtungen. Und zwar nicht das Alter oder Einbaufehler, sondern schlicht das ungeeignete Material der weißen Plastikdinger.
Bei 203.000 km kamen neue rein. Der Ölverbrauch war bei ~ 1 Liter auf 1000 km, also (fast) schon auf 2-Takter Niveau.
Bei der Inspektion bei 210.000 habe ich die Ventilschaftdichtungen getauscht und die von Siegfried empfohlenen Roten von ElringKlinger eingebaut. Ergebnis: Ölverbrauch auf ~ 0,1 Liter auf 2000 km abgesunken. Was ich für einen Motor mit der Laufzeit ganz passabel finde, zumal nach wie vor die originalen Ventile, Ventilführungen, Zylinder und Kolben mit eben diesen 210.000 km drin sind.

Fazit: Vergesst die weißen Plastik-Dinger, Originalität hin oder her. Hier hat sich offensichtlich was weiter entwickelt, wovon die ansonsten ganz patenten Citroen-Ingenieure damals nichts wussten / nichts wissen konnten (der kleine Seitenwink auf die Motoröldiskussionen sei mir hier gestattet :-D ). Mit ~1,- € pro ElringKlinger Ventilschaftdichtung ist das auch kein Kostenfaktor.
Das zweite Leben des Ferdinand (Restaurierungsbericht) / Ente auf Autogas (Umbaubericht)
Benutzeravatar

Siegfried
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3765
Registriert: Montag 19. Oktober 2015, 12:26
Wohnort: .
Danke gesagt: 65x
Danke erhalten: 177x

Re: Motor verbrennt Öl

Ungelesener Beitrag von Siegfried » Donnerstag 16. Mai 2019, 10:29

Super.
Da hast du ja schon einen Test damit gemacht.
Mir waren die weißen Plastikdinger auch schon immer suspekt :-D
Benutzeravatar

rubber duck
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 1731
Registriert: Mittwoch 10. Juli 2013, 11:48
Wohnort: 71665 Vaihingen Enz
Danke gesagt: 52x
Danke erhalten: 115x

Re: Motor verbrennt Öl

Ungelesener Beitrag von rubber duck » Donnerstag 16. Mai 2019, 12:09

Ja. Sachen ausprobieren ist für Entwicklungsingenieure "systemimmanent", wie es so schön heißt ;)

Dass es sich so krass auswirkt, hat mich dann aber doch sehr überrascht. Der Ölverbrauch war vor der Motorüberholung (bzw. vor der jahrelangen Stilllegung) auch sehr niedrig. Da hat oft 1/2 Liter nachschütten zwischen zwei Inspektionen ausgereicht, manchmal ging es auch ganz ohne. Und das trotz der Plastikdinger - oder hatten die anno '90 anderes Plastik?
Das zweite Leben des Ferdinand (Restaurierungsbericht) / Ente auf Autogas (Umbaubericht)
Benutzeravatar

Poype
ist schon mal mitgefahren
ist schon mal mitgefahren
Beiträge: 137
Registriert: Samstag 16. Juni 2018, 14:48
Wohnort: Bissingen
Danke gesagt: 0
Danke erhalten: 14x

Re: Motor verbrennt Öl

Ungelesener Beitrag von Poype » Samstag 18. Mai 2019, 07:52

rubber duck hat geschrieben:
Donnerstag 16. Mai 2019, 12:09
Ja. Sachen ausprobieren ist für Entwicklungsingenieure "systemimmanent", wie es so schön heißt ;)
Wie heißt eigentlich die App, die dir solche schönen Fremdwörter in den Mund legt??
Antworten