Hat meine Ente ein Masse-Problem?

alles betreffend Motor, Chassis, Getriebe, Elektrik etc.
Benutzeravatar

Themenersteller
healer
ist schon mal mitgefahren
ist schon mal mitgefahren
Beiträge: 120
Registriert: Sonntag 3. Juli 2016, 13:25
Wohnort: Norddeutschland
Danke gesagt: 9x
Danke erhalten: 5x
Sternzeichen:
Alter: 56

Hat meine Ente ein Masse-Problem?

Ungelesener Beitrag von healer » Freitag 30. November 2018, 10:32

Guten Morgen,

heute mal ein Elektrik-Problem. :roll:

Zum Setup, etwas gewöhnungsbedürftig, aber so gekauft und erst mal so gelassen:
Dauerplus für Blinker, Scheibenwischer und Musikanlage. Letztere über Kippschalter geregelt.
Dazu Voltmeter und beleuchteter Drehzahlmesser.
Begonnen hat es mal damit, dass die Anzeige des Drehzahlmessers ausfiel, bzw die Nadel auf Anschlag ging und dort blieb.
Dann trat sporadisch die Situation ein, dass die (sehr helle)Beleuchtung flackerte und zeitgleich der Motor stotterte. Ging aber wieder weg.
Gestern war ich im Regen unterwegs und der Scheibenwischer wurde merklich langsamer, die Beleuchtung des Drehzahlmessers war wie gedimmt, die Musik ging an und aus und das Voltmeter zeigte nur 7V, machte ich das Licht aus, ging es wieder hoch und der Rest war auch wieder normal. Sogar der Drehzahlmesser zeigte wieder was an, aber nicht korrekt, zu wenig.
Die Blinkerkontrollleiuchte war vorher schon mal dauerhaft ausgefallen, der Blinker funktionierte aber, gestern war die Anzeige wieder da, in Neutralstellung mitunter Dauerlicht.
Gestern Abend dann wurde das Abblendlicht dunkler, dann wieder heller, aber ich bin mit Licht nach hause gekommen.

Das Thema Elektrik ist so gar nicht meins, deshalb habe ich mich nicht so gekümmert, sie fuhr ja auch und alle relevanten Dinge gingen. Aber jetzt besteht Handlungsbedarf, zumal meine Fahrente wahrscheinlich doch einen Motorschaden hat, aber anderes Thema, anderer Thread.

Wer hat elektrifizierten Rat für mich?

Grüße aus Norddeutschland
Es ist nie zu spät für eine glückliche Kindheit
Benutzeravatar

Saar_nur
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 680
Registriert: Freitag 15. Juli 2011, 12:57
Wohnort:
Danke gesagt: 4x
Danke erhalten: 4x
Kontaktdaten:

Re: Hat meine Ente ein Masse-Problem?

Ungelesener Beitrag von Saar_nur » Freitag 30. November 2018, 11:06

Moin.

Die Vermutung Masseproblem(e) halte ich auch für sehr wahrscheinlich.

- Zuerst einmal (wegen der vielen betroffenen Geräte wie Blinker, Scheibenwischer, ...) den Massepunkt an der Spritzwand oberhalb der Batterie checken. Ist eine eingepresste Schraube mit mehreren Leitungen.
- Dann auf jeden Fall den Masseanschluss am Getriebe abschrauben, reinigen, ggf. neue Zahnscheibe und neu anschrauben.
- Letztlich auch alle Masseleitungen (an den Blinkern, Scheinwerfern etc.) prüfen.
- Auch Abziehen aller Plus-Steckverbindungen, Einsprühen mit Kontaktreiniger, beim Aufstecken ordentlich durchdrehen. Alte Enten haben da sehr häufig Korrosionsprobleme.
- Lichtschalter auseinandernehmen kann auch nicht schaden, Zündschlosskontakte ebenfalls.

Hilfreich: entmontage.de oder 2cv-wiki.de
Dort viele Bilder zu den einzelnen Komponenten, wie z. B. auch Tipps zu Demontage und Reinigen der Kontaktplatte im Zündschloss.

Viel Erfolg.
Jürgen
Benutzeravatar

fourgonette
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 1839
Registriert: Freitag 31. Juli 2015, 21:11
Wohnort:
Danke gesagt: 1x
Danke erhalten: 5x

Re: Hat meine Ente ein Masse-Problem?

Ungelesener Beitrag von fourgonette » Freitag 30. November 2018, 11:12

Offensichtlich in schlechtem Zustand befindliche Rundstecker nicht nur durchdrehen, sondern metallisch blank reinigen. Innen ggf. mit Rundfeile abziehen. Äußere Gummis nicht porös für guten Andruck?

Frank
Benutzeravatar

Birne
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 12133
Registriert: Samstag 27. Dezember 2008, 20:40
Wohnort: Preetz
Danke gesagt: 23x
Danke erhalten: 27x
Kontaktdaten:

Re: Hat meine Ente ein Masse-Problem?

Ungelesener Beitrag von Birne » Freitag 30. November 2018, 11:31

Kann auch nicht schaden:
Plus und Minus an der Batterie entfernen und alles blank machen. Also Batteriepole und Anschlüsse. Danach etwas Polfett oder Polspray auf alle Teile.
Treffenbilder und andere Fotos unter www.2cv4.eu Bild
Benutzeravatar

Themenersteller
healer
ist schon mal mitgefahren
ist schon mal mitgefahren
Beiträge: 120
Registriert: Sonntag 3. Juli 2016, 13:25
Wohnort: Norddeutschland
Danke gesagt: 9x
Danke erhalten: 5x
Sternzeichen:
Alter: 56

Re: Hat meine Ente ein Masse-Problem?

Ungelesener Beitrag von healer » Freitag 30. November 2018, 12:37

Danke Euch, das sind sehr nützliche Hinweise, die ich gleich morgen umsetzen werde, es sind ja 15 Plusgrade angesagt :Dhoch:
Werde berichten, wie es weitergeht.
Es ist nie zu spät für eine glückliche Kindheit
Benutzeravatar

Rost
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 422
Registriert: Dienstag 29. November 2016, 23:03
Wohnort:
Danke gesagt: 9x
Danke erhalten: 9x

Re: Hat meine Ente ein Masse-Problem?

Ungelesener Beitrag von Rost » Freitag 30. November 2018, 13:44

Noch ein Tipp Jungs, da ja Polfett erwähnt wurde:

Polfett = Vaseline (med. gereinigt), gibt es billig im Drogeriemarkt. Die Kassierinnen schauen dann manchmal merkwürdig. Polfett selber leitet nicht, sondern schützt nur die Pole und Klemmen vor Oxidation, Batteriesäure. Ist daher nur auf vorher blanke Kontakte bzw. Klemmen aufzutragen.
Benutzeravatar

fourgonette
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 1839
Registriert: Freitag 31. Juli 2015, 21:11
Wohnort:
Danke gesagt: 1x
Danke erhalten: 5x

Re: Hat meine Ente ein Masse-Problem?

Ungelesener Beitrag von fourgonette » Freitag 30. November 2018, 14:30

Rost hat geschrieben:
Freitag 30. November 2018, 13:44
Noch ein Tipp Jungs, da ja Polfett erwähnt wurde:

Polfett = Vaseline (med. gereinigt), gibt es billig im Drogeriemarkt. Die Kassierinnen schauen dann manchmal merkwürdig. Polfett selber leitet nicht, sondern schützt nur die Pole und Klemmen vor Oxidation, Batteriesäure. Ist daher nur auf vorher blanke Kontakte bzw. Klemmen aufzutragen.
Das kann an dem Artikel nicht liegen, ganz im Vertrauen. Ist ein Massenartikel. Haben nie merkwürdig oder anders als sonst geguckt, wenn ich Vaseline gekauft habe.

Man müßte genaueres wissen, um sich ein Bild davon zu machen, warum sie komisch schauen. Wenn ehrliche Resonanz gewünscht, dann bitte: Was sagst du? Gestik? Mimik? Welche Mengen kaufst du? Kaufst du auch sonst dort, etc.?

Fachliche Frage: Schmelzpunkt wie Polfett? Unter der Haube kann es ja recht warm werden.

Frank
Benutzeravatar

Rost
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 422
Registriert: Dienstag 29. November 2016, 23:03
Wohnort:
Danke gesagt: 9x
Danke erhalten: 9x

Re: Hat meine Ente ein Masse-Problem?

Ungelesener Beitrag von Rost » Freitag 30. November 2018, 14:48

Ist etwas niedriger. Um 60°C. Aber da es mir selbst diesen Sommer auch im Lomax nicht davongelaufen ist...
Benutzeravatar

Themenersteller
healer
ist schon mal mitgefahren
ist schon mal mitgefahren
Beiträge: 120
Registriert: Sonntag 3. Juli 2016, 13:25
Wohnort: Norddeutschland
Danke gesagt: 9x
Danke erhalten: 5x
Sternzeichen:
Alter: 56

Re: Hat meine Ente ein Masse-Problem?

Ungelesener Beitrag von healer » Sonntag 2. Dezember 2018, 16:58

Sie hatte ein Masse-Problem. :Dhoch:
Hab gestern alles abgearbeitet, und habe nun wieder Normalität.
Danke für die hilfreichen Tips

:kueken:
Es ist nie zu spät für eine glückliche Kindheit
Antworten