Ente springt schlecht an --> meine Lösung

Reparaturanleitungen, Technische Daten etc.
Benutzeravatar

Themenersteller
palbo
Hat schon mal 'ne Ente gesehen
Hat schon mal 'ne Ente gesehen
Beiträge: 11
Registriert: Donnerstag 16. Februar 2017, 15:57
Wohnort: SW-Frankreich
Danke gesagt: 0
Danke erhalten: 0

Ente springt schlecht an --> meine Lösung

Ungelesener Beitrag von palbo » Montag 29. Mai 2017, 09:48

Hallo zusammen.

Habe eine recht junge 2CV6 Baujahr 12/1989.
Deren Karrossereie wurde vor 4 Jahren komplett überholt. Nun ist sie eine Dolly geworden.
Problem:
Der Motor bekam schon vor meiner Restauration eine elektronische Zündung verpasst, aber damit sprang meine ENte schlecht an, wenn es kalt war oder auch nur nass oder feucht. Batterie, Kerzen und Zündspule wurden getauscht und viele Foren durchsucht. Das Problem blieb bestehen.
Meine Zündung ist eine 123, die oft verbaut wurde.
Beobachtung:
Beide Original-Zündspulen haben hatten leichte Rostspuren an der unteren Befestigungsschraube und deshalb denke ich, dass das Öl der Spule raus- und dort ablief. Ohne Öl tut die Spule ihren Job nicht mehr und die Ente springt nicht an. Hab mal eine Öl-Ablaufschraube aufgemacht, und ich konnte nur wenige Tropfen Öl rausschütteln.
Die Lösung:
Ich hab probeweise eine CBR-Zündspule (MP08) eingebaut und die Ente sprang sofort an. Mittlerweile ist die Spule fest eingebaut und die Ente springt jederzeit, bei Wind und Wetter sofort an.

Gruß
palbo
Benutzeravatar

dollytom
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 2313
Registriert: Sonntag 28. Dezember 2008, 22:51
Wohnort:
Danke gesagt: 13x
Danke erhalten: 23x
Sternzeichen:
Alter: 46
Kontaktdaten:

Re: Ente springt schlecht an --> meine Lösung

Ungelesener Beitrag von dollytom » Montag 29. Mai 2017, 11:44

Ich hab das bei einer Ausfahrt am Wochenende wieder gesehen, wie eine vollständig restaurierte Ente nicht mehr ansprang. kochende Zündspule.. neue Zündspule drauf, sie lief wieder.

es gibt 2 Dinge zu prüfen :

a. )Lichtmaschine. ( wenn die alt und fehleranfällig werden , machen die Ärger mit der Zündspule, vielleicht kann Hape besser erklären , was da passiert, und was zu messen ist. die Lima machen dann wohl spannungsspitzen oder ähnliches. )
b.) Zündspule. es ist heute leider heute so, dass die Ersatzteilversorgung zwar exzellent ist, aber die Ersatzteilqualität überhaupt nicht. Ich habe Probleme mit Kontakten satt gehabt, ich fahre einen Kat, eine 1-2-3 und eine neue, anders aufgebaute Zündspule. der isolator ist nicht mehr öl.... Daher folgende TIpps: wenn ihr zuviel Geld habt, kauft weiterhin die Nachbauzündspulen und die billigen Kontakte und schlechten Kondensatoren. Wenn Ihr noch eine gute Zündspule habt, nutzt die, achtet penibelst darauf, die teueren Kondensatoren zu kaufen, man erkennt die an der Kabeldurchführung. da ist ordentlich vergossen , und pflegt die Lichtmaschine.

Alle anderen mit so wenig elektrotechnischem Fachwissen wie ich: Umstellen auf technisch moderne Zündkomponenten....
nur echt mit dem grünen draht und dem roten KolbenbolzenZiegelstein. Nehmt mich bloss nicht Ernst. Mein Vorname ist nämlich anders.
Benutzeravatar

Birne

Re: Ente springt schlecht an --> meine Lösung

Ungelesener Beitrag von Birne » Montag 29. Mai 2017, 14:53

Es gibt Leute, die lassen gern mal bei stehendem Motor die Zündung an, um Radio zu hören. Wenn in dem Augenblick der Zündkontakt geschlossen ist, fließt Strom durch die Zündspule. Diese erwärmt sich dadurch so stark, dass das Isolationsöl darin anfängt zu kochen und sich einen Weg nach draußen sucht.
Benutzeravatar

Mosel
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 4216
Registriert: Dienstag 30. Dezember 2008, 07:41
Wohnort: Schduergert
Danke gesagt: 4x
Danke erhalten: 26x
Sternzeichen:
Alter: 55
Kontaktdaten:

Re: Ente springt schlecht an --> meine Lösung

Ungelesener Beitrag von Mosel » Montag 29. Mai 2017, 22:08

ist bei der 123, wie bei vielen anderen elektronischen Zündungen, kein Problem, da wird abgeschaltet.

Mosel
nichts zerlegt sich wie ein Citroen
Bild
Benutzeravatar

Jörg Kruse
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 850
Registriert: Montag 12. November 2012, 13:36
Wohnort:
Danke gesagt: 27x
Danke erhalten: 40x

Re: Ente springt schlecht an --> meine Lösung

Ungelesener Beitrag von Jörg Kruse » Dienstag 30. Mai 2017, 07:06

Mein Radio geht auch ohne Zündung ;)
(°\=/°) 2CV-Fahrer seit 1984
Benutzeravatar

Birne

Re: Ente springt schlecht an --> meine Lösung

Ungelesener Beitrag von Birne » Dienstag 30. Mai 2017, 07:21

Kommt immer darauf an, wie man es anschließt. Bei mir ist es auch so. :-)
Benutzeravatar

dollytom
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 2313
Registriert: Sonntag 28. Dezember 2008, 22:51
Wohnort:
Danke gesagt: 13x
Danke erhalten: 23x
Sternzeichen:
Alter: 46
Kontaktdaten:

Re: Ente springt schlecht an --> meine Lösung

Ungelesener Beitrag von dollytom » Dienstag 30. Mai 2017, 10:35

wenn die Ente aber 400 kilometer gefahren ist,
dann 2 Tage vor einem Zelt abgeschlossen stand, dann ohne Probleme ansprang, und nach 30 km an der Ampel die Ente ausging und dann nicht mehr an,
war es wohl nicht mehr das Radio ....
nur echt mit dem grünen draht und dem roten KolbenbolzenZiegelstein. Nehmt mich bloss nicht Ernst. Mein Vorname ist nämlich anders.
Benutzeravatar

HaPe
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 1271
Registriert: Dienstag 30. Dezember 2008, 00:10
Wohnort:
Danke gesagt: 40x
Danke erhalten: 88x
Sternzeichen:
Alter: 63

Re: Ente springt schlecht an --> meine Lösung

Ungelesener Beitrag von HaPe » Dienstag 30. Mai 2017, 12:18

Lichtmaschine....?
Ha-Pe
Benutzeravatar

Mosel
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 4216
Registriert: Dienstag 30. Dezember 2008, 07:41
Wohnort: Schduergert
Danke gesagt: 4x
Danke erhalten: 26x
Sternzeichen:
Alter: 55
Kontaktdaten:

Re: Ente springt schlecht an --> meine Lösung

Ungelesener Beitrag von Mosel » Dienstag 30. Mai 2017, 12:29

Zündspule?
nichts zerlegt sich wie ein Citroen
Bild
Benutzeravatar

awh2cv
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 496
Registriert: Mittwoch 19. Juni 2013, 19:05
Wohnort:
Danke gesagt: 0
Danke erhalten: 0
Sternzeichen:
Alter: 57

Re: Ente springt schlecht an --> meine Lösung

Ungelesener Beitrag von awh2cv » Mittwoch 31. Mai 2017, 08:27

...Ventilspiel?
...Benzin leer :rofl:
:drink: :Hammer:
Was kann man bei dem Quiz gewinnen? :suche:
:blindeshuhn:
mit fröhlichen Grüßen
armin
Wer Rechtschreibfehler sucht und findet darf sie behalten
Enten in artgerechter Freiland haltung
Die WER??
Antworten