12Ps Getriebe defekt ? es macht Geräusche

alles betreffend Motor, Chassis, Getriebe, Elektrik etc.
Benutzeravatar

Themenersteller
bibo
Hat schon mal 'ne Ente gesehen
Hat schon mal 'ne Ente gesehen
Beiträge: 35
Registriert: Mittwoch 17. Februar 2016, 19:38
Wohnort:
Danke gesagt: 0
Danke erhalten: 0

Re: 12Ps Getriebe defekt ? es macht Geräusche

Ungelesener Beitrag von bibo » Montag 24. Juni 2019, 07:16

Euch erstmal vielen Dank.....

Die Daten für die Bremsen werde ich mir mal merken - danke
Auch das Angebot nach dem Getriebe zu schauen... vielen Dank.

Am Samstag habe ich mein Ersatzgetriebe fertig gemacht....
Am Sonntag wollte ich es einbauen - aber ich musste doch noch vorher prüfen - ließ mir keine Ruhe.
Aufgebockt verschlimmerte sich das Ganze und die Lenkung lief gar von allein nach links.... aber ich fand den Fehler. :beifall:

Nun das Rätsel..... es war nicht das Getriebe, auch nicht die Bremsen sondern doch ein Kreuzgelenk.
Das Kreuzgelenk hatte bei jeder Prüfung kein Spiel aufgezeigt.
Dennoch, das Lager war so defekt, dass es im Stillstand fest war - im Betrieb jedoch malte....

Dabei sah es von außen auch perfekt aus.
20190616_153134.jpg
Hier ein Bild nach dem Ausbau ... ich konnte das Kreuzgelenk nur mit einer Flex zerteilen - da ging sonst nicht mehr
20190624_063130.jpg
Schön, dass ich alles notiere...
Das ist nun das zweite "Nachbaugelenk", (von 2017 bis 2019) was den Geist aufgab....
Meine Originalgelenke hielt jeweils an die 40.000 km (1988 bis 2002 und 2002 bis 2012) und hatten am Ende nur leichtes Spiel.
Dann die ersten Nachbauteile - ca. 20.000 km (2012 bis 2017) und jetzt diese Dinger, keine 2 Jahre unter 8.000 km - geht ja gar nicht.....

Ich danke Euch allen für Eure Mühe und netten Antworten - Bibo, der nun wieder Ente fährt..... :lenkrad:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar

Siegfried
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3805
Registriert: Montag 19. Oktober 2015, 12:26
Wohnort: .
Danke gesagt: 65x
Danke erhalten: 182x

Re: 12Ps Getriebe defekt ? es macht Geräusche

Ungelesener Beitrag von Siegfried » Montag 24. Juni 2019, 07:40

Montagefehler?
War das eins mit Schmiernippel?
Benutzeravatar

Themenersteller
bibo
Hat schon mal 'ne Ente gesehen
Hat schon mal 'ne Ente gesehen
Beiträge: 35
Registriert: Mittwoch 17. Februar 2016, 19:38
Wohnort:
Danke gesagt: 0
Danke erhalten: 0

Re: 12Ps Getriebe defekt ? es macht Geräusche

Ungelesener Beitrag von bibo » Montag 24. Juni 2019, 10:35

Hallo Siegfried,

Montagefehler - denke nein - hielt ja fast 8.000 km ....
Beim Einbau kann man ja nichts falsch machen - manchmal fällt leider nee Nadel um... das merkt man jedoch, da es dann nicht ganz rein geht...
Daher dann wieder weiter auf und Nadel hinstellen und noch einmal bitte....

Ja, hatte einen Abschmiernippel in der Mitte.....
Wieso gibt es eigentlich beim F aus V 57cm und 61cm - müssten doch alle eigentlich gleich sein....?

Bibo
Benutzeravatar

Siegfried
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3805
Registriert: Montag 19. Oktober 2015, 12:26
Wohnort: .
Danke gesagt: 65x
Danke erhalten: 182x

Re: 12Ps Getriebe defekt ? es macht Geräusche

Ungelesener Beitrag von Siegfried » Montag 24. Juni 2019, 11:21

Du meinst mm nicht cm !?
Keine Ahnung.
Vielleicht für andere Antriebswellen.

Mir ist auch schon mal ne Nadel umgefallen, hab ich nicht gemerkt.
Konnte es aber komplett montieren :-D
Benutzeravatar

Themenersteller
bibo
Hat schon mal 'ne Ente gesehen
Hat schon mal 'ne Ente gesehen
Beiträge: 35
Registriert: Mittwoch 17. Februar 2016, 19:38
Wohnort:
Danke gesagt: 0
Danke erhalten: 0

Re: 12Ps Getriebe defekt ? es macht Geräusche

Ungelesener Beitrag von bibo » Montag 24. Juni 2019, 12:51

oh ja - mm natürlich...... oder ist meine Ente gewachsen.... man bin ich :vogel:

Gruß Bibo
Benutzeravatar

---hannes
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 679
Registriert: Dienstag 6. Januar 2009, 18:50
Wohnort:
Danke gesagt: 35x
Danke erhalten: 64x

Re: 12Ps Getriebe defekt ? es macht Geräusche

Ungelesener Beitrag von ---hannes » Dienstag 25. Juni 2019, 21:24

bibo hat geschrieben:
Montag 24. Juni 2019, 07:16
Nun das Rätsel..... es war nicht das Getriebe, auch nicht die Bremsen sondern doch ein Kreuzgelenk.
Das Kreuzgelenk hatte bei jeder Prüfung kein Spiel aufgezeigt.
Dennoch, das Lager war so defekt, dass es im Stillstand fest war - im Betrieb jedoch malte....
---hannes hat geschrieben:
Sonntag 16. Juni 2019, 17:46
Als Optimist würde ich den Verdacht auf den Verursacher des Geräusches zuerst auf die Kreuzgelenke der Antriebswelle lenken und diese auf Spiel und Freigängigkeit hin überprüfen.
Freut mich, dass ich mit meiner optimistischen Einschätzung richtig gelegen bin. :-)
Weithin sorgenfreies Fahren!
...hannes
Antworten