Enten-Zombie

Benutzeravatar

Rennente
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 9436
Registriert: Samstag 27. Dezember 2008, 01:07
Wohnort:
Danke gesagt: 0
Danke erhalten: 0
Sternzeichen:
Alter: 54

Re: Enten-Zombie

Ungelesener Beitrag von Rennente » Freitag 1. Juli 2011, 15:38

kudder hat geschrieben: @rennente :
wo sind denn die alten "normalen" Kotflügel hingegangen ?
Die wurden natürlich eingelagert!
Sorry, bin gerade mal in die Abteilung der
kantigen Karosserieform abgewandert.
Grüße Wolfgang
Benutzeravatar

Minimum
Globaler Moderator
Globaler Moderator
Beiträge: 13122
Registriert: Samstag 27. Dezember 2008, 15:48
Wohnort:
Danke gesagt: 3x
Danke erhalten: 23x
Sternzeichen:
Alter: 62

Re: Enten-Zombie

Ungelesener Beitrag von Minimum » Freitag 1. Juli 2011, 16:00

wenn ich 5 graue Kabel hätte, würden die erstmal nummeriert und dann auf einen Zettel übertragen
dann würde ich die Kabel mal zusammen halten und sehen, was passiert, natürlich mit Zündung ein und vorher die Zündspule (kocht sonst und ist platt) abgezogen
den Zettel nehmen und alles eintragen
schon kanns verdrahten ohne Summer oder Messgerät...
besser ist natürlich so ein Prüfer der Elektronen, oder warns Neutronen :roll:
V195±2,5mmH280±2,5mm
Benutzeravatar

Themenersteller
kudder
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3156
Registriert: Samstag 12. Dezember 2009, 15:05
Wohnort:
Danke gesagt: 1x
Danke erhalten: 1x
Sternzeichen:
Alter: 54

Re: Enten-Zombie

Ungelesener Beitrag von kudder » Freitag 1. Juli 2011, 17:47

Leute , Leute , ich bin noch nicht durch mit dem Thema ... :oops:
Bin jetzt so weit :
Standlicht funktioniert . Rücklicht funktioniert . Abblendlicht ist auf welcher Hebelstellung ? Zu mir rangezogen , oder von mir weggedrückt ? Wenn ich den Hebel zu mir ranziehe , brennt das Licht . Ich weiß aber nicht , ob es Fernlicht oder Abblendlicht ist . Wenn ich den Hebel wegdrücke passiert nichts . Kann es sein , daß bei den Lampen nur der Fernlichtteil oder nur der Abblendteil funktioniert ? Ist ja so eine Bilux-Lampe . Die Hupe konnte ich mit Durchklingeln sicher identifizieren . Die beiden zusammengebundenen grauen Kabel habe ich mal als die mit wohl grüner Markierung angesehen , die zusammen auf einen Kontakt kommen . Alles andere macht für mich keinen Sinn , sonst würde man sie nicht zusammenbinden . Was mach ich falsch am Lichtschalter ?
Der Blinker tut nicht . Alle Kabel angschlossen , aber ich bin mir noch nicht sicher , ob ich die richtigen Kabel am Relais habe . Das kommt morgen . Erst mal den Lichtschalter . Gott , ist mir übel !
:Bahnhof:
Blech klingt , Plastik springt ...
Benutzeravatar

Birne
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 12134
Registriert: Samstag 27. Dezember 2008, 20:40
Wohnort: Preetz
Danke gesagt: 23x
Danke erhalten: 31x
Kontaktdaten:

Re: Enten-Zombie

Ungelesener Beitrag von Birne » Freitag 1. Juli 2011, 18:03

Der Lichtschalter hat sechs Stellungen.

Stellung 0: alles aus, egal ob oben (zu dir rangezogen) oder unten.
Stellung V (= ville = Stadt): Oben Standlicht, unten Abblendlicht (die Franzosen durften früher mit Standlicht in Ortschaften fahren, ob es heute noch so ist, weiß ich nicht)
Stellung R (= route = Straße, also außerhalb): Oben Fernlicht, unten Abblendlicht

Die Bilux-Lampe hat, wie der Name schon vermuten lässt, zwei Fäden. Man sieht es normalerweise, wenn man sie in der Hand hat, ob ein Faden durchgebrannt ist. Durchmessen geht natürlich auch.
Treffenbilder und andere Fotos unter www.2cv4.eu Bild
Benutzeravatar

NT81Bonn
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 6370
Registriert: Samstag 6. Juni 2009, 21:35
Wohnort:
Danke gesagt: 0
Danke erhalten: 0
Sternzeichen:
Alter: 55
Kontaktdaten:

Re: Enten-Zombie

Ungelesener Beitrag von NT81Bonn » Freitag 1. Juli 2011, 19:14

Sven, das mit den Anschlussbildchen kannste eh knicken-meine wurde vom Vorbesitzer zum Bosch-Dienst gebracht zwecks Rahmentausch.
Lichtschalter wurde dort komplett falsch angeschlossen. Keine Ahnung, warum man den abklemmt beim Rahmenwechsel)...
Habe dann mit nem anderen Schalter abgeglichen-andere Steckerfarben, Handbuch ebenso und auch Clemens´Bibel konnte mir nicht weiterhelfen.
Wie schon geschrieben wurde, alles durchklingeln oder einfach Spannung auf ein Kabel geben und dann draufschreiben, was an geht.
Dann kannst Du auch was mit der Belegung des Lichtschalters anfangen.
Prüfe bitte die Verbindungen zwischen den beiden Scheinwerfern am Lampenbaum, da liegt oft ein Fehler, wenn nur eine Seite funktioniert.
Und dann würde ich an der Lichthupe auch gleich das Fernlicht anklemmen, normal ist da Abblendlicht drauf.
Das Abblendlicht erkennst Du am Bild, wenn Du auf eine Wand leuchtest-Fernlicht ist einfach grell (naja, bei Bilux eher schummerig :daumen: ) und rund. So
abblandlicht.jpg
sieht Abblendlicht aus.

Frohes Schaffen!!
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Meine Beiträge können Spuren von Ironie, Uran, purer Boshaftigkeit, Fachwissen, Erdnüssen und Popcorn enthalten!

Bild

https://www.facebook.com/EntenmannBonn/

http://www.entengeschnatter.de === Bonner Entenstammtisch
Benutzeravatar

Birne
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 12134
Registriert: Samstag 27. Dezember 2008, 20:40
Wohnort: Preetz
Danke gesagt: 23x
Danke erhalten: 31x
Kontaktdaten:

Re: Enten-Zombie

Ungelesener Beitrag von Birne » Freitag 1. Juli 2011, 19:43

NT81Bonn hat geschrieben: Und dann würde ich an der Lichthupe auch gleich das Fernlicht anklemmen, normal ist da Abblendlicht drauf.
Das geht nicht bzw. nur über Relais, deswegen hat Citroen es ja mit dem Abblendlicht gemacht.
Treffenbilder und andere Fotos unter www.2cv4.eu Bild
Benutzeravatar

musikinstrum_ente
ist schon mal mitgefahren
ist schon mal mitgefahren
Beiträge: 167
Registriert: Sonntag 4. Januar 2009, 13:20
Wohnort: Entenhausen
Danke gesagt: 0
Danke erhalten: 1x
Alter: 36

Re: Enten-Zombie

Ungelesener Beitrag von musikinstrum_ente » Freitag 1. Juli 2011, 20:27

Die beiden zusammengebundenen grauen Kabel habe ich mal als die mit wohl grüner Markierung angesehen , die zusammen auf einen Kontakt kommen . Alles andere macht für mich keinen Sinn , sonst würde man sie nicht zusammenbinden.
Doch, die sind, wie Mosel schon schrieb, für den Lichthupenschalter. Eins davon auf Dauerplus, das andere auf "Fernlicht" (bei der Ente Abblendlicht). Im Ami8 scheint es ohne Relais zu gehen (hab keins gefunden und auch laut Schaltplan gehört die Lichthupe auf Fernlicht. Vielleicht gibts da einen belastbareren Schalter?).

Hier nochmal ein Bildchen:
Bild
Der Blinker tut nicht . Alle Kabel angschlossen , aber ich bin mir noch nicht sicher , ob ich die richtigen Kabel am Relais habe .
Vielleicht ein Masseproblem? Bei Neulack wäre das zumindest denkbar. Wenn Rück- und Bremslicht gehen fällt das allerdings aus. Ansonsten: Sicherung, Verbraucher bekommen keine Spannung (=Kabel falsch angeschlossen/ Verbindungsproblem) oder Birnendefekt.

Viel Erfolg! (jetzt ists ja nicht mehr weit...)

Patrick
clean, cleaner, too clean?
Benutzeravatar

Mosel
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 4118
Registriert: Dienstag 30. Dezember 2008, 07:41
Wohnort: Schduergert
Danke gesagt: 0
Danke erhalten: 4x
Sternzeichen:
Alter: 54
Kontaktdaten:

Re: Enten-Zombie

Ungelesener Beitrag von Mosel » Freitag 1. Juli 2011, 20:33

Birne hat geschrieben:
NT81Bonn hat geschrieben: Und dann würde ich an der Lichthupe auch gleich das Fernlicht anklemmen, normal ist da Abblendlicht drauf.
Das geht nicht bzw. nur über Relais, deswegen hat Citroen es ja mit dem Abblendlicht gemacht.
hmmm... in meiner Ente ist jetzt fast 15 Jahre so verschaltet.

Vielleicht lichthupe ich zu wenig.

Mosel
nichts zerlegt sich wie ein Citroen
Bild
Benutzeravatar

Themenersteller
kudder
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3156
Registriert: Samstag 12. Dezember 2009, 15:05
Wohnort:
Danke gesagt: 1x
Danke erhalten: 1x
Sternzeichen:
Alter: 54

Re: Enten-Zombie

Ungelesener Beitrag von kudder » Freitag 1. Juli 2011, 20:42

Vielen Dank für eure Hilfe . Ich werd mich morgen dann weiter damit stressen und berichten .
:Danke:
Blech klingt , Plastik springt ...
Benutzeravatar

NT81Bonn
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 6370
Registriert: Samstag 6. Juni 2009, 21:35
Wohnort:
Danke gesagt: 0
Danke erhalten: 0
Sternzeichen:
Alter: 55
Kontaktdaten:

Re: Enten-Zombie

Ungelesener Beitrag von NT81Bonn » Freitag 1. Juli 2011, 21:45

kudder hat geschrieben:Vielen Dank für eure Hilfe . Ich werd mich morgen dann weiter damit stressen und berichten .
:Danke:
Stressen??? :Ente:

Das ist Ausgleich zum Stress!!! :Wanne:

:Arbeite:
Meine Beiträge können Spuren von Ironie, Uran, purer Boshaftigkeit, Fachwissen, Erdnüssen und Popcorn enthalten!

Bild

https://www.facebook.com/EntenmannBonn/

http://www.entengeschnatter.de === Bonner Entenstammtisch
Antworten