Enten-Zombie

Benutzeravatar

Themenersteller
kudder
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3156
Registriert: Samstag 12. Dezember 2009, 15:05
Wohnort:
Danke gesagt: 1x
Danke erhalten: 1x
Sternzeichen:
Alter: 54

Re: Enten-Zombie

Ungelesener Beitrag von kudder » Dienstag 1. Juni 2010, 10:03

Moin zusammen , hab nach Bela´s Rat erst mal die Geschichte geklebt . Es scheint auch zu halten , ich hoffe nur , es hält auch noch , wenn es verschraubt wird . Die Klebefläche ist ja schon recht klein .
:Danke:
Blech klingt , Plastik springt ...
Benutzeravatar

Birne
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 12134
Registriert: Samstag 27. Dezember 2008, 20:40
Wohnort: Preetz
Danke gesagt: 23x
Danke erhalten: 31x
Kontaktdaten:

Re: Enten-Zombie

Ungelesener Beitrag von Birne » Dienstag 1. Juni 2010, 10:24

Genau, probier es einfach mal. Du kannst die Teile ja immer noch ersatzlos entfernen :-)
Treffenbilder und andere Fotos unter www.2cv4.eu Bild
Benutzeravatar

Themenersteller
kudder
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3156
Registriert: Samstag 12. Dezember 2009, 15:05
Wohnort:
Danke gesagt: 1x
Danke erhalten: 1x
Sternzeichen:
Alter: 54

Re: Enten-Zombie

Ungelesener Beitrag von kudder » Dienstag 1. Juni 2010, 18:03

Moinsens ,
neuer Tag , neue Frage : Was sind das für Kabel ? Bremsbelagverschleißanzeige ?! Kommen halt vier Stück raus , von denen eines abgerissen ist .
Bremse 002 klein.jpg
Oder haben sich die Kabel nur dahin verirrt ? Scheiben werden noch erneuert . :oops:
Gruß und :Danke:

Sven
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Blech klingt , Plastik springt ...
Benutzeravatar

Minimum
Globaler Moderator
Globaler Moderator
Beiträge: 13122
Registriert: Samstag 27. Dezember 2008, 15:48
Wohnort:
Danke gesagt: 3x
Danke erhalten: 23x
Sternzeichen:
Alter: 62

Re: Enten-Zombie

Ungelesener Beitrag von Minimum » Dienstag 1. Juni 2010, 18:18

Mach da ne LED+Widerstand für 12Volt dran und der andere Kontakt auf Masse. Dann wirds beim Verschleiss leuchten.
Ernst: Hab die Klötze mit Kontakt noch nie gesehen. 1 April ist vorbei und die Kabel würd ich abschneiden oder zum Zopf flechten.
Nicht Ernst: :Bauchhalt:

Kudder, ich mag diese Art von Restauration.
V195±2,5mmH280±2,5mm
Benutzeravatar

Themenersteller
kudder
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3156
Registriert: Samstag 12. Dezember 2009, 15:05
Wohnort:
Danke gesagt: 1x
Danke erhalten: 1x
Sternzeichen:
Alter: 54

Re: Enten-Zombie

Ungelesener Beitrag von kudder » Dienstag 1. Juni 2010, 19:22

Ich auch !!! :rofl:
Blech klingt , Plastik springt ...
Benutzeravatar

Birne
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 12134
Registriert: Samstag 27. Dezember 2008, 20:40
Wohnort: Preetz
Danke gesagt: 23x
Danke erhalten: 31x
Kontaktdaten:

Re: Enten-Zombie

Ungelesener Beitrag von Birne » Dienstag 1. Juni 2010, 19:51

Die Klötze mit Verschleißanzeige gab es mal, konnte man mit an die Bremsflüssigkeit anschließen. Man kann die alten Klötze aber auch rausschmeißen und neue nehmen :-)
Treffenbilder und andere Fotos unter www.2cv4.eu Bild
Benutzeravatar

Themenersteller
kudder
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3156
Registriert: Samstag 12. Dezember 2009, 15:05
Wohnort:
Danke gesagt: 1x
Danke erhalten: 1x
Sternzeichen:
Alter: 54

Re: Enten-Zombie

Ungelesener Beitrag von kudder » Dienstag 1. Juni 2010, 19:57

:Danke:
Ich muss mir direkt mal den Kabelbaum ansehen , ob er die entsprechenden Stecker hat . Abgezogen habe ich dort jedenfalls keine .
Was es nicht alles gibt , Ente mit Bremsbelagverschleißanzeige , das ist ja schon fast dekadent ! :rofl:
Blech klingt , Plastik springt ...
Benutzeravatar

Birne
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 12134
Registriert: Samstag 27. Dezember 2008, 20:40
Wohnort: Preetz
Danke gesagt: 23x
Danke erhalten: 31x
Kontaktdaten:

Re: Enten-Zombie

Ungelesener Beitrag von Birne » Dienstag 1. Juni 2010, 20:21

Die Bremsbeläge mit Verschleißanzeige gab es nie original, da wirst du im Kabelbaum nichts finden, was Zitrone dort vorgesehen hat :-)
Treffenbilder und andere Fotos unter www.2cv4.eu Bild
Benutzeravatar

Themenersteller
kudder
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3156
Registriert: Samstag 12. Dezember 2009, 15:05
Wohnort:
Danke gesagt: 1x
Danke erhalten: 1x
Sternzeichen:
Alter: 54

Re: Enten-Zombie

Ungelesener Beitrag von kudder » Dienstag 1. Juni 2010, 20:22

Auch gut , dann raus mit dem Plunder ! :-D
Blech klingt , Plastik springt ...
Benutzeravatar

Mosel
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 4118
Registriert: Dienstag 30. Dezember 2008, 07:41
Wohnort: Schduergert
Danke gesagt: 0
Danke erhalten: 4x
Sternzeichen:
Alter: 54
Kontaktdaten:

Re: Enten-Zombie

Ungelesener Beitrag von Mosel » Dienstag 1. Juni 2010, 22:58

Birne hat geschrieben:Die Bremsbeläge mit Verschleißanzeige gab es nie original, da wirst du im Kabelbaum nichts finden, was Zitrone dort vorgesehen hat :-)
M.W. waren die für die Acadiane.

Mosel,
der sie spaßeshalber auch mal drin hatte.
nichts zerlegt sich wie ein Citroen
Bild
Antworten