Enten-Zombie

Benutzeravatar

Themenersteller
kudder
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3156
Registriert: Samstag 12. Dezember 2009, 15:05
Wohnort:
Danke gesagt: 1x
Danke erhalten: 1x
Sternzeichen:
Alter: 54

Re: Enten-Zombie

Ungelesener Beitrag von kudder » Samstag 21. April 2012, 18:04

Moin zusammen ,
hab das Ent wieder ein Stück bevertauglicher gemacht und einen Zigarettenanzünder/Steckdose eingebaut . Direkt an Batterie angeklemmt und mit 20 A abgesichert . Ist so richtig ? Funktioniert jedenfalls , und ich werde so den Weg an die Bever finden :beifall: . Nur das Problem mit der Ladeanzeige bekomme ich noch nicht in den Griff . Hab die Anschlüße an der Lima nun erneuert , aber die Anzeige steht beharrlich am Rand des roten Bereiches links , am gepunkteten Feld . Was kann ich noch versuchen , oder soll ich damit leben ? Vielleicht ist ja die Anzeige nicht ganz i.O. ?
Gruß
Sven
Blech klingt , Plastik springt ...
Benutzeravatar

Ente68
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3031
Registriert: Dienstag 17. Februar 2009, 21:41
Wohnort: Elsass
Danke gesagt: 3x
Danke erhalten: 2x
Kontaktdaten:

Re: Enten-Zombie

Ungelesener Beitrag von Ente68 » Samstag 21. April 2012, 18:35

kudder hat geschrieben:Moin zusammen ,
hab das Ent wieder ein Stück bevertauglicher gemacht und einen Zigarettenanzünder/Steckdose eingebaut . Direkt an Batterie angeklemmt und mit 20 A abgesichert . Ist so richtig ? Funktioniert jedenfalls , und ich werde so den Weg an die Bever finden :beifall: . Nur das Problem mit der Ladeanzeige bekomme ich noch nicht in den Griff . Hab die Anschlüße an der Lima nun erneuert , aber die Anzeige steht beharrlich am Rand des roten Bereiches links , am gepunkteten Feld . Was kann ich noch versuchen , oder soll ich damit leben ? Vielleicht ist ja die Anzeige nicht ganz i.O. ?
Gruß
Sven
Hast Du den Regler schon gewechselt?
Chris
Bild
Benutzeravatar

Themenersteller
kudder
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3156
Registriert: Samstag 12. Dezember 2009, 15:05
Wohnort:
Danke gesagt: 1x
Danke erhalten: 1x
Sternzeichen:
Alter: 54

Re: Enten-Zombie

Ungelesener Beitrag von kudder » Samstag 21. April 2012, 18:49

Ja , ist neu und ein elektronischer .
Blech klingt , Plastik springt ...
Benutzeravatar

shiwawa
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 1784
Registriert: Sonntag 10. Juli 2011, 16:55
Wohnort:
Danke gesagt: 0
Danke erhalten: 0
Sternzeichen:
Alter: 65

Re: Enten-Zombie

Ungelesener Beitrag von shiwawa » Samstag 21. April 2012, 19:15

die anzeige vom voltmeter steht ganz links ???? ( in fahrtrichtung )
richtig so ????? aber das heißt ja, daß er null anzeigt !
geht denn die beleuchtung vom voltmeter ? kommt da überhaupt strom an ?
theoretisch kann man den vm doch bestimmt an einer batterie testen, denk ich mal .....
der keine ahnung vom schrauben hat, aber jeden tag dazulernt
Benutzeravatar

Themenersteller
kudder
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3156
Registriert: Samstag 12. Dezember 2009, 15:05
Wohnort:
Danke gesagt: 1x
Danke erhalten: 1x
Sternzeichen:
Alter: 54

Re: Enten-Zombie

Ungelesener Beitrag von kudder » Samstag 21. April 2012, 19:33

Steht auf der linken Seite auf der Grenze vom roten zum gepunkteten Bereich .
Blech klingt , Plastik springt ...
Benutzeravatar

Ente68
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3031
Registriert: Dienstag 17. Februar 2009, 21:41
Wohnort: Elsass
Danke gesagt: 3x
Danke erhalten: 2x
Kontaktdaten:

Re: Enten-Zombie

Ungelesener Beitrag von Ente68 » Samstag 21. April 2012, 19:36

Kann das Instrument selbst sein. Miss mal die Spannung an der Batterie bei laufendem Motor. Da sollten bei laufendem Motor mehr als 12V anliegen.
Chris
Bild
Benutzeravatar

dollytom
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 2237
Registriert: Sonntag 28. Dezember 2008, 22:51
Wohnort:
Danke gesagt: 1x
Danke erhalten: 1x
Sternzeichen:
Alter: 46
Kontaktdaten:

Re: Enten-Zombie

Ungelesener Beitrag von dollytom » Samstag 21. April 2012, 21:19

misst man die mit dem gliedermassstab ?
und wie ist das bei rechtslenkerenten ? haben die nicht -12 V? :rofl: :rofl:

Gruss an antoine, den ich hoffentlich irgendwann mal in life sehe :Dhoch:
nur echt mit dem grünen draht und dem roten KolbenbolzenZiegelstein. Nehmt mich bloss nicht Ernst. Mein Vorname ist nämlich anders.
Benutzeravatar

shiwawa
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 1784
Registriert: Sonntag 10. Juli 2011, 16:55
Wohnort:
Danke gesagt: 0
Danke erhalten: 0
Sternzeichen:
Alter: 65

Re: Enten-Zombie

Ungelesener Beitrag von shiwawa » Samstag 21. April 2012, 21:27

dollytom...., geblödelt wird erst ab seite 2.2

hier nur echt gute komentare !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

antoine, sag mal was !!!!






:Ente: :Ente: :Ente: :hallo:
der keine ahnung vom schrauben hat, aber jeden tag dazulernt
Benutzeravatar

Mosel
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 4118
Registriert: Dienstag 30. Dezember 2008, 07:41
Wohnort: Schduergert
Danke gesagt: 0
Danke erhalten: 4x
Sternzeichen:
Alter: 54
Kontaktdaten:

Re: Enten-Zombie

Ungelesener Beitrag von Mosel » Samstag 21. April 2012, 21:37

Was?

soll ich sagen.

Ich tu doch was man mir sagt


Mosel
nichts zerlegt sich wie ein Citroen
Bild
Benutzeravatar

wonderwarthog
Hat schon mal 'ne Ente gesehen
Hat schon mal 'ne Ente gesehen
Beiträge: 21
Registriert: Dienstag 9. November 2010, 09:58
Wohnort:
Danke gesagt: 0
Danke erhalten: 0
Sternzeichen:
Alter: 61

Re: Enten-Zombie

Ungelesener Beitrag von wonderwarthog » Sonntag 22. April 2012, 01:35

Hallo kudder,
sorry, wenn ich mich einmisch, wenn Du misst und alles ist gut, dann prüf einmal das Messinstrument im Tacho. War im Entenschnabel so eine Geschichte, daß das gesponnen hat und wie man es repariert, irgendwas mit neu löten oder Hammer schmeissen, weiß nicht mehr.

@Rechtslenker: definitiv -12V, Birne verschweigt das nur, weils einfach peinlich ist. Ich nehm extra 2 Batterien mit, damit ich am Kontinent auch fahren kann wenn ich meine nächste Woche abhole. Damit ist der Koffer voll, wer braucht schon extra Unterhosen und Socken, sooo lange dauerts auch nicht. ( Und am Kontinent bin ich es selber auch.... :eek: ).

Und in Wien haben wir Oberleitung von der Strassenbahn....
Confucius says:
"He who lie underneath automobile with tool in hand,
...not necessarily mechanic!"
Antworten