Enten-Zombie

Benutzeravatar

Birne
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 12134
Registriert: Samstag 27. Dezember 2008, 20:40
Wohnort: Preetz
Danke gesagt: 23x
Danke erhalten: 31x
Kontaktdaten:

Re: Enten-Zombie

Ungelesener Beitrag von Birne » Freitag 20. April 2012, 17:43

Wenn es nicht die Kabelenden sind, dann schau mal nach dem Regler. Kontakte blank? Regler mechanisch oder elektronisch? Mechanischen Regler kann man einstellen oder besser gleich durch einen elektronischen ersetzen. Dann kann man auch mal das Handy an der Ente laden, ohne dass das Ladegerät bei jedem Start abschaltet.
Treffenbilder und andere Fotos unter www.2cv4.eu Bild
Benutzeravatar

Chevy-Tom
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 2354
Registriert: Sonntag 27. September 2009, 15:58
Wohnort:
Danke gesagt: 0
Danke erhalten: 0
Sternzeichen:
Alter: 53

Re: Enten-Zombie

Ungelesener Beitrag von Chevy-Tom » Freitag 20. April 2012, 17:49

kudder hat geschrieben: So , nun hab ich doch schon wieder was geschrieben :roll:
Schönes Wochenende
Svente

Brav!!!!So wollen wir das!!!
:kueken: :kueken: :kueken: :kueken: :kueken:
Gruß aus Bayern
Tom Bild


I need not drive fast to attract attention!
Benutzeravatar

Themenersteller
kudder
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3156
Registriert: Samstag 12. Dezember 2009, 15:05
Wohnort:
Danke gesagt: 1x
Danke erhalten: 1x
Sternzeichen:
Alter: 54

Re: Enten-Zombie

Ungelesener Beitrag von kudder » Freitag 20. April 2012, 18:45

Der Regler ist neu und ein elektronischer . Bin eben nochmal mit Licht gefahren , da hing die Anzeige im roten Bereich . Ich denke , ich sollte mir ein neues Kabel von Lima zu Batterie gönnen . Wo gibt es denn das am günstigsten (falls jemand das so weiß) ?
:Danke:
Blech klingt , Plastik springt ...
Benutzeravatar

Birne
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 12134
Registriert: Samstag 27. Dezember 2008, 20:40
Wohnort: Preetz
Danke gesagt: 23x
Danke erhalten: 31x
Kontaktdaten:

Re: Enten-Zombie

Ungelesener Beitrag von Birne » Freitag 20. April 2012, 18:50

Nicht das ganze Kabel, das läuft im Kabelbaum. Willst du den aufmachen und neu wickeln? Mach es einfach, wie Tom geschrieben hat, nur die letzten paar Zentimeter erneuern bzw. das Kabel kürzen, wenn es lang genug ist. Das reicht völlig aus.

Die Stecker und Kontakte hast du alle mal blank gemacht? Also die beiden Anschlüsse an der LiMa, am Anlasser, an der Batterie, am Regler...

:Arbeite:
Zuletzt geändert von Birne am Freitag 20. April 2012, 18:55, insgesamt 1-mal geändert.
Treffenbilder und andere Fotos unter www.2cv4.eu Bild
Benutzeravatar

Themenersteller
kudder
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3156
Registriert: Samstag 12. Dezember 2009, 15:05
Wohnort:
Danke gesagt: 1x
Danke erhalten: 1x
Sternzeichen:
Alter: 54

Re: Enten-Zombie

Ungelesener Beitrag von kudder » Freitag 20. April 2012, 18:53

Muß noch mal dumm nachfragen : meint ihr das Kabel Art. 14460 beim F aus V ?
Blech klingt , Plastik springt ...
Benutzeravatar

Birne
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 12134
Registriert: Samstag 27. Dezember 2008, 20:40
Wohnort: Preetz
Danke gesagt: 23x
Danke erhalten: 31x
Kontaktdaten:

Re: Enten-Zombie

Ungelesener Beitrag von Birne » Freitag 20. April 2012, 18:57

Nein, was willst du mit einem Massekabel???

Wir meinen das dickere Kabel, das von der Lichtmaschine weggeht. Sonst hätte ich das mit dem Kabelbaum geschrieben. Das Massekabel geht von der Batterie zum Getriebe.
Treffenbilder und andere Fotos unter www.2cv4.eu Bild
Benutzeravatar

Themenersteller
kudder
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3156
Registriert: Samstag 12. Dezember 2009, 15:05
Wohnort:
Danke gesagt: 1x
Danke erhalten: 1x
Sternzeichen:
Alter: 54

Re: Enten-Zombie

Ungelesener Beitrag von kudder » Freitag 20. April 2012, 19:08

Aaahhhhh ! Hab eben nochmal ins Ent geschaut . Ich hatte eben tatsächlich den Anlasser vor Augen :oops: . Ich werd morgen vom dicken blauen Kabel was kürzen und sehen , was geschieht . Wie ist der Kabeldurchschnitt vom blauen , falls ich ein Stück neues brauch ? (immer dran denken : kudder = Elektronull !!!)
Blech klingt , Plastik springt ...
Benutzeravatar

Birne
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 12134
Registriert: Samstag 27. Dezember 2008, 20:40
Wohnort: Preetz
Danke gesagt: 23x
Danke erhalten: 31x
Kontaktdaten:

Re: Enten-Zombie

Ungelesener Beitrag von Birne » Freitag 20. April 2012, 19:20

Sollte 4mm² oder 6mm² sein. 4 reicht auf jeden Fall, wenn du die normale Enten-LiMa hast.
Treffenbilder und andere Fotos unter www.2cv4.eu Bild
Benutzeravatar

Themenersteller
kudder
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3156
Registriert: Samstag 12. Dezember 2009, 15:05
Wohnort:
Danke gesagt: 1x
Danke erhalten: 1x
Sternzeichen:
Alter: 54

Re: Enten-Zombie

Ungelesener Beitrag von kudder » Freitag 20. April 2012, 19:41

:Danke: :Danke: :Danke:
Blech klingt , Plastik springt ...
Benutzeravatar

dollytom
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 2237
Registriert: Sonntag 28. Dezember 2008, 22:51
Wohnort:
Danke gesagt: 1x
Danke erhalten: 1x
Sternzeichen:
Alter: 46
Kontaktdaten:

Re: Enten-Zombie

Ungelesener Beitrag von dollytom » Freitag 20. April 2012, 20:18

schnuckel.
so zum rumblödeln:
die lima ist das dingens vorne links da wo der gummiriemen aus dem Gehäuse des komischen lauten blocks rauskommt, wo sich so ein ventilator drin dreht, wenn die ente läuft. die lima ist meist dreckig silbern, anlasser sind schwarz ( oft) und weiter hinten und sitzen links hinten unter dem schwarzen plastikkasten, den man aufmachen kann, und der leer ist, bis auf schaumstoff. ( Lufi)
Ende rumblödeln


an der lima sind 2 kabel. es reicht , 1 cm abzuknipsen und das kabel zu gucken.
Nix neuer Baum bestellen. Eiche rustikal gehört in Camper nicht in Enten. Und im wald wachsen zu wenig kabel ( -Bäume)

die lima hängt grob gesehen, ein bisschen im fahrt wind und bekommt auch salz und wasser mit.
wenn das kabel der lima das 30 jahre lang macht, dann korrodiert das kupfer . anschneiden, und du siehts, ob kupferfarben frisch oder silbrig bröseliger knöseliger rest. dann noch ein cm, bis gut. nothilfe ( NOTHILFE!!!) ist dann ein stück nymleitung ( hausbau in wand steckdose) kabel, was man da dran macht mit ner dicken lüsterklemme zum gucken. wird's besser , dann neues kabelstück. im autofachbedarf gibt es stecker, wo man die kabel reinsteckt, feuerzeug dran und dicht und gut. sonst mal im autofachbedarf nach so kabel gucken.


natürlich dann in dickem querschnitt.


Alternative: bei uns heist sowas boschdienst . da hin, 15 Euro kaffekasse, messen lassen 2 Käbelchen + stecker, glücklich sein.
und ja, tacho ab, kontakte sauber etc. ...
nur echt mit dem grünen draht und dem roten KolbenbolzenZiegelstein. Nehmt mich bloss nicht Ernst. Mein Vorname ist nämlich anders.
Antworten