Enten-Zombie

Benutzeravatar

Birne
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 12134
Registriert: Samstag 27. Dezember 2008, 20:40
Wohnort: Preetz
Danke gesagt: 23x
Danke erhalten: 31x
Kontaktdaten:

Re: Enten-Zombie

Ungelesener Beitrag von Birne » Donnerstag 5. April 2012, 20:02

Die 20er muss durchgehen, die 25 darf nicht mehr durchgehen. Bin mal gespannt, was da jetzt eingestellt ist.
Treffenbilder und andere Fotos unter www.2cv4.eu Bild
Benutzeravatar

Themenersteller
kudder
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3156
Registriert: Samstag 12. Dezember 2009, 15:05
Wohnort:
Danke gesagt: 1x
Danke erhalten: 1x
Sternzeichen:
Alter: 54

Re: Enten-Zombie

Ungelesener Beitrag von kudder » Freitag 6. April 2012, 13:50

Also , hier mal ein aktueller Zwischenstand : Es ist eine längere Geschichte . Titel : die Deppen sterben nicht aus .
Ich habe auf Birnes Rat das Ventilspiel kontrolliert . Es war zu groß ! Ich konnte 0,25 mm durchschieben . Also neu eingestellt , x-mal überprüft , Motor mit Kurbel zwischendurch immer mal durchgedreht und Spiel erneut kontrolliert . Zündkerzen , die total verrußt waren , gesäubert , alles zusammengebaut und Probelauf gemacht . Motor sprang wie immer sofort an , nach einer gewissen Laufzeit - sobald der Choke reingeschoben wird - hält er das Gas nicht , nimmt kaum Vollgas an . Eigentlich so wie vorher . Ich schaue also ins blaugelbe Testament und lese was von Zündung einstellen . Moment , denk ich , hab ich doch gemacht ! Ja , hab ich , zumindest teilweise . Hab neuen Kontakt und Kondensator seinerzeit eingesetzt , Kontaktabstand eingestellt und damals den Motor außerhalb der Ente probelaufen lassen . Er lief . Zu dem Zeitpunkt - Start mit Notverkabelung und Startknopf - war das für mich i.O. , abgespeichert war : Zündung so weit fertig :sauer: . Als ich vorhin dann bei Clemens was von Abblitzen und Markierung auf Schwungrad las , fiel es mir wie Schuppen von den Augen : Zündung einstellen !!! Hab ich bei meiner Vespa x-mal gemacht mit der ollen Blitze , mußte ich mir ständig leihen . Wie soll der arme Motor vernünftig laufen , wenn das ganze Kontaktgekröse da irgendwie drinsteckt . der Zündzeitpunkt liegt vermutlich irgendwo im Nirwana . Da kriegst du die Motten , peinlich , peinlich :oops: !
Ich hab jetzt bei Clemens gelesen , daß da auf der Schwungscheibe ein Loch ist , das hab ich glaub ich gefunden , so lang da nur ein Loch drauf ist . Das Loch am Motorgehäuse rechts unter dem Rohr unterm Vergaser bin ich mir nicht sicher . Ist leider kein Foto oder Zeichung bei . Kann mir das jemand beschreiben ? Wenn ich das dann gefunden hab , stecke ich also den Inbus darein , rolle die Ente im dritten Gang vorsichtig hin und her , bis Inbus und Loch zusammenkommen . Dann Zündung einschalten , Strobo anschließen und schauen , ob Lampe brennt , und zwar nur dann , wenn die beiden Löcher übereinanderstehen . So richtig verstanden ? Wenn Lampe aus , oder an dem Punkt nicht brennt , ist der Zündzeitpunkt falsch und wird am Kästchen hinter dem Lüfterrad eingestellt , bis es paßt . Ich hoffe , ich hab es so richtig verstanden ! Ich werd mir also morgen von ATU oder so eine Blitze besorgen und die Zündung richtig einstellen . Hoffe , daß der Gerät dann richtig läuft .
Es gibt Momente , da fühle ich mich müde , so unendlich müde ... :traurig: .
Vorösterliche Grüße vom dusseligen
Svente mit der putten Ente
und entschuldigt den langen Text , mußte ich jetzt loswerden !
Blech klingt , Plastik springt ...
Benutzeravatar

dollytom
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 2237
Registriert: Sonntag 28. Dezember 2008, 22:51
Wohnort:
Danke gesagt: 1x
Danke erhalten: 1x
Sternzeichen:
Alter: 46
Kontaktdaten:

Re: Enten-Zombie

Ungelesener Beitrag von dollytom » Freitag 6. April 2012, 14:04

das loch ist auf der fahrerseite zu finden,
im photo siehst du ein sehr öliges loch
und oben im bild unscharf die feder vom vergaser drum rum die krümmer
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
nur echt mit dem grünen draht und dem roten KolbenbolzenZiegelstein. Nehmt mich bloss nicht Ernst. Mein Vorname ist nämlich anders.
Benutzeravatar

Daniel_2
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 418
Registriert: Mittwoch 18. Februar 2009, 12:00
Wohnort: 74921 Helmstadt
Danke gesagt: 3x
Danke erhalten: 0
Sternzeichen:
Kontaktdaten:

Re: Enten-Zombie

Ungelesener Beitrag von Daniel_2 » Freitag 6. April 2012, 14:56

Hallo Sven,
Jetzt sammel Dich noch mal und dann lese Dir die Beschreibung noch mal durch.
Der Zündzeitpunkt (und das ist das was Du einstellen willst) wird beim 2CV grundsätzlich statisch eingestellt. Dazu brauchst keine Stroboskoplampe!Es reicht eine normale Prüflampe. Ich empfehle Dir allerdings beide Kabel an der Zündspule ganz abzuziehen und die Prüflampe dazwischen anzuschließen. (bei einer Prüflampe mit Metallgehäuse darauf achten,dass diese keinen Kurzschluß bauen kann - Lappen unterlegen). Ich empfehle Dir das, um zu verhindern, dass beim hin- und herschieben nicht doch ein Zündfunke auf Gemisch trifft und dadurch die Ente eventuell ein Hüpfer macht. Es wäre schlimm wenn Du dir dabei Verletzungen zuziehst oder das neu gemachte Entchen zu schaden kommt.

Eine Strotoskoplampe braucht man beim 2CV nur um den Verstellbereich der Zündung zu prüfen. Auch kann man damit prüfen ob die Stellung des Fliehgewichtehalters und des Zündnockens zur Nockenwelle noch stimmt.

Gruß aus Dubai,

Daniel
2CV - Lebensfreude auf Rädern
Benutzeravatar

Themenersteller
kudder
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3156
Registriert: Samstag 12. Dezember 2009, 15:05
Wohnort:
Danke gesagt: 1x
Danke erhalten: 1x
Sternzeichen:
Alter: 54

Re: Enten-Zombie

Ungelesener Beitrag von kudder » Freitag 6. April 2012, 19:01

:Danke: und entschuldige die späte Antwort . Heut ist nicht mein Tag . Mein Laptop ist nun auch noch in die Grütze gegangen . Bin nun als Gast auf einem anderen . Ich könnt glatt k..... ! Aber wie heißt es so schön ? Mal verliert man , mal gewinnen die anderen ! :rofl:
Morgen wird besser ! So eine Prüflampe bekomme ich im Baumarkt , beim Teilehändler ? Habe den Begriff vorher noch nicht gehört . Der FaV hat so etwas im Angebot , will aber morgen was weiterkommen .
Gruß und Dank nach Dubai :drink:
Blech klingt , Plastik springt ...
Benutzeravatar

Ente68
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3031
Registriert: Dienstag 17. Februar 2009, 21:41
Wohnort: Elsass
Danke gesagt: 3x
Danke erhalten: 2x
Kontaktdaten:

Re: Enten-Zombie

Ungelesener Beitrag von Ente68 » Freitag 6. April 2012, 19:13

Prüflampe gibts in der Regelim Baumarkt, beim KFZ-Zubehör. Ansonsten bei den einschlägigen Zubehörhändlern.
Ich nehme immer ein Voltmeter, das tut es auch.
:drink:
Chris
Bild
Benutzeravatar

Themenersteller
kudder
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3156
Registriert: Samstag 12. Dezember 2009, 15:05
Wohnort:
Danke gesagt: 1x
Danke erhalten: 1x
Sternzeichen:
Alter: 54

Re: Enten-Zombie

Ungelesener Beitrag von kudder » Freitag 6. April 2012, 19:20

:Danke: :Danke: :Danke:
Blech klingt , Plastik springt ...
Benutzeravatar

Snoopy
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3580
Registriert: Montag 8. März 2010, 20:18
Wohnort:
Danke gesagt: 0
Danke erhalten: 0
Sternzeichen:
Alter: 56
Kontaktdaten:

Re: Enten-Zombie

Ungelesener Beitrag von Snoopy » Freitag 6. April 2012, 20:04

@Kudder

Hast Du mal elektrische Experimente gemacht?

4,5 Volt Batterie, etwas Kabel, ein Glühlämpchen... Leucht !

Ich denke Standart in jeder Schule, das reicht schon...

Was besonders angenehm ist, ist ein Summer.
Du brauchst nicht aufs Licht zu schauen, Du hörst den Richtigen Zeitpunkt.

Snoopy
IT`S NOT A CAR.....IT`S A WAY OF LIFE !
Ceci n'est pas une voiture, c'est un art de vivre!
Benutzeravatar

Geflügelwurst
ist schon mal mitgefahren
ist schon mal mitgefahren
Beiträge: 140
Registriert: Montag 24. Januar 2011, 20:29
Wohnort:
Danke gesagt: 0
Danke erhalten: 0

Re: Enten-Zombie

Ungelesener Beitrag von Geflügelwurst » Freitag 6. April 2012, 21:13

Hey,

Ich hab noch irgendwo so ne alte Basteltipp-Sammlung aus den achtziger Jahren. Da steht als Tipp, die Verkabelung des nahegelegenen Blinkers abzuziehen und als Prüflampe einfach den Blinker nutzen...

Habe ich aber selbst (mangels laufendem Motors noch nicht selbst probiert). Ist halt so n Oldschool-Tipp aus der Zeit..

Vielleicht bekommst du es ja so hin.

Jörg
Zu meiner Zeit gab es Dinge, die man tat, und Dinge, die man nicht tat, ja, es gab sogar eine korrekte Art, die Dinge zu tun, die man nicht tat.(Peter Ustinov)
Benutzeravatar

Themenersteller
kudder
hat ne Ente wieder aufgebaut
hat ne Ente wieder aufgebaut
Beiträge: 3156
Registriert: Samstag 12. Dezember 2009, 15:05
Wohnort:
Danke gesagt: 1x
Danke erhalten: 1x
Sternzeichen:
Alter: 54

Re: Enten-Zombie

Ungelesener Beitrag von kudder » Freitag 6. April 2012, 21:19

Danke , werd mir morgen mal so eine Lampe besorgen und versuchen zu sehen , was die Zündung so macht .
@Snoopy462 :
Tut mir leid , aber wie schon vor langer Zeit im Zombie geschrieben , bin ich Elektroleghasteniker :oops: . Dat is nich meine Welt :eek: :eek: .
Blech klingt , Plastik springt ...
Antworten