Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen oder schließen

Willkommen im größten 2CV Citroën Forum Deutschlands!
Alles über die 2CV Ente, von Restauration bis zur Technik. Melde dich jetzt an und trete der 2CV Community bei.
Werbung
Motoren, Werkzeuge, Zubehör, Tuning, Chassis, Getriebe, Elektronik usw.
  • Benutzeravatar
von healer  
Themenersteller
 Beiträge: 142
 Kilometer: 8.380
Mitgliedschaft Beiträge Avatar
#137907
Hallo,
heute war das Wetter so schon, dass ich dachte, es wäre eine gute Idee an meiner Inerimsente den Vergaser zu tauschen.
Als das erledigt war, wollte ich sie anlassen, aber die Batterie war tot. Ein Auto zum Überbrücken geholt, gestartet und lief.

In dem Moment, wo das Überbruckungskabel abgezogen wurde, starb der Motor ab. Ich dachte dann, nach weiteren Startversuchen, sie ist abgesoffen, also haben wir angeschleppt, aber kein Mucks. Zündkerzen raus, neue Zündkerzen geholt, aber kein Zündfunke.
die Zündspule habe ich getauscht, immer noch nichts....

Was mag da passiert sein? Das Setup ist weitesgehend original, eine 123-Zündung ist verbaut. Kann es zu einer Überspannung gekommen sein, der die 123 gekillt hat?

Für nützliche Hinweise bin ich sehr dankbar.

Grüße

Es ist nie zu spät für eine glückliche Kindheit
Dieses Thema hat 14 Antworten


Nur angemeldete Benutzer können Antworten sehen. Bitte melde dich im Forum an, um alle Funktionen uneingeschränkt nutzen zu können.

Werbung
Meine dritte Ente

Hallo liebe Leute, an der Spritzwand von dem graue[…]

Aus 3 macht 1

Klasse Idee !! :kueken: :kueken:

Ente getroffen...

Ich weiß - unter anderem auch deswegen habe […]

Biete Motorverkleidung 2cv6 (Blech)

Hallo Andreas, ruf doch einfach mal an? :-)

Die neuesten Beiträge



Die besten Restaurationen



Jetzt EntenCLUB beitreten