Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen oder schließen

Willkommen im größten 2CV Citroën Forum Deutschlands!
Alles über die 2CV Ente, von Restauration bis zur Technik. Melde dich jetzt an und trete der 2CV Community bei.
Werbung
Motoren, Werkzeuge, Zubehör, Tuning, Chassis, Getriebe, Elektronik usw.
  • Benutzeravatar
von Dimi  
Themenersteller
 Beiträge: 4
 Kilometer: 260
Mitgliedschaft Beiträge
#135767
Hallo an alle,

ich habe mir 2016 eine Charleston Bj. 1989 in Griechenland gekauft.
Sie steht auch in Griechenland und wird von mir nur im Sommer während des Urlaubs gefahren.
Gekauft habe ich sie auf Korfu. Meine Neffen haben sie abgeholt und sind mit ihr ca. 400 Km bis in den Norden Griechenlands gefahren.
Die Fahrt verlief ohne Probleme.
Ich bin im Sommer 2017 mit ihr kreuz und quer über das Land gefahren.
Sie sprang super an und hat sehr gut gezogen. Kupplung, Getriebe, Lenkung, Bremsen liefen top.
Im Sommer 2018 sprang sie sofort an. Erster Gang rein und los. Es ging leicht Berg rauf. Als ich in den zweiten schaltete, ging sie leicht in die Knie, knallte aus dem Motorraum und wollte nicht so recht ziehen. Kupplung getreten, Gas gegeben und und Kupplung wieder kommen lassen. Sie wollte aber nicht ziehen und knallte einige weitere male. Ich musste in den ersten Gang schalten um die leichte Steigung hoch zu kommen. Wenn sie auf ebener Strecke erstmal in Schwung gekommen ist, fährt sie gut. Nachdem ich ca. 10 Km gefahren war stellte ich sie für ein paar Minuten ab. Als ich sie wieder startete fuhr sie im ersten Gang wie gewohnt gut an und beim schalten in den zweiten ging die Knallerei wieder los. Auf Ebener Strecke. Vielleicht sind die Kerzen zu alt dachte ich. Habe die NGK Kerzen gegen neue von Eyquem die ich aus Deutschland mitgebracht hatte getauscht. Kein Erfolg. Genau das selbe. Elektrodenabstand der Kerzen auf 0,4 mm eingestellt (Angaben vom Enten-Ersatzteilverkäufer). Kein Erfolg. Die alten NGK hatten einen größeren Abstand. Schätze 0,6 -0,7 mm. Damit fuhr sie 2016 sehr gut. Die alten NGK eingebaut. Wieder kein Erfolg.

Meine Neffen starten sie ab und zu damit die Teile bewegt werden. Sie berichteten mir, dass sie beim Gas geben so sehr geknallt hat, dass der Deckel des Luftfiltergehäuses abgeflogen ist.
Hat jemand von euch dieses Problem auch gehabt und kann mir sagen woran es liegt.
Viele Grüße/Dimi
Dieses Thema hat 24 Antworten


Nur angemeldete Benutzer können Antworten sehen. Bitte melde dich im Forum an, um alle Funktionen uneingeschränkt nutzen zu können.

Vergleichbare Themen
Themen Statistiken Letzter Beitrag
9 Antworten 
1773 Zugriffe
von red2cv
vor 6 Jahren
6-er Motor oder Visa Motor?
von bukolly  vor 2 Jahren  - In: Enten Technik
29 Antworten 
2663 Zugriffe
von Siegfried
vor 2 Jahren
Test 2CV in der Motor-Klassik
von Birne  vor 10 Jahren  - In: Enten Externe Links
5 Antworten 
1061 Zugriffe
von Minimum
vor 10 Jahren
Lomax 223 mit Guzzi-Motor zu verkaufen
von lomi6  vor 10 Jahren  - In: Enten Flohmarkt
5 Antworten 
3069 Zugriffe
von Karmanngipsy
vor 9 Jahren
11CV Motor etwas platt
von Minimum  vor 10 Jahren  - In: Enten Technik
13 Antworten 
1149 Zugriffe
von Ente68
vor 10 Jahren
Werbung

links die 3 Schrauben lösen und der Tacho l&a[…]

Suche Schutzhaube für 2CV

Ja, die Zeiten sind hart. E-Autos und keine Statio[…]

Lada Niva

Danke für den Tipp :kueken: Wenn ich nicht […]

Habe heute nachgemessen: Messpunkt Beginn der mitt[…]

Die neuesten Beiträge



Die besten Restaurationen



Jetzt EntenCLUB beitreten