Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen oder schließen

Willkommen im größten 2CV Citroën Forum Deutschlands!
Alles über die 2CV Ente, von Restauration bis zur Technik. Melde dich jetzt an und trete der 2CV Community bei.
Werbung
Motoren, Werkzeuge, Zubehör, Tuning, Chassis, Getriebe, Elektronik usw.
  • Benutzeravatar
von copa164  
Themenersteller
 Beiträge: 31
 Kilometer: 3.000
Mitgliedschaft Beiträge Avatar
#159413
Hallo zusammen,
bei meiner Ente 2CV6, 1/1986, bleibt die Ladestromanzeige im grauen Bereich stehen.
Auch dauert es einige Zeit, bis sich der Zeiger sich bewegt.
Ein separat eingebautes Voltmeter zeigt die Bordspannung mit knapp 14V an.
Ich habe die Foren durchsucht, aber sehr widersprüchliche Erklärungen gefunden.
Mal generell: Ist diese Ladestromanzeige nun ein Volt- oder ein Amperemeter?
Und von woher bezieht das Teil seine Energie?
Die Batterie schwächelt auf jeden Fall nicht und ist geladen.
Ist die Anzeige im grauen Bereich normal, oder zumindest ausreichend?
Ich freue mich schon auf eine erklärende Antwort.

:hy: Nach neuem Rahmen und Resta jetzt CO CV 86 H 4/10
Dieses Thema hat 7 Antworten


Nur angemeldete Benutzer können Antworten sehen. Bitte melde dich im Forum an, um alle Funktionen uneingeschränkt nutzen zu können.

Vergleichbare Themen
Themen Statistiken Letzter Beitrag
Ladestromanzeige die zehnte
von volkmar  vor 3 Jahren  - In: Enten Technik
19 Antworten 
2479 Zugriffe
von CV223
vor 9 Monaten
Werbung
Suche Schutzhaube für 2CV

Anbieter gibt es hier genug. Ich habe meine beim A[…]

Hallo, beim Auswechelnd der Kontrollampen habe ic[…]

Eingeblendete Werbung hier im Forum

aber dann schiebt sich die Werbung ins Bild, der […]

Lada Niva

Hab momentan den Niva zum fahren, Ente steht in de[…]

Die neuesten Beiträge



Die besten Restaurationen



Jetzt EntenCLUB beitreten