Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen oder schließen

Willkommen im größten 2CV Citroën Forum Deutschlands!
Alles über die 2CV Ente, von Restauration bis zur Technik. Melde dich jetzt an und trete der 2CV Community bei.
Werbung
Motoren, Werkzeuge, Zubehör, Tuning, Chassis, Getriebe, Elektronik usw.
  • Benutzeravatar
von bukolly  
Themenersteller
 Beiträge: 452
 Kilometer: 23.613
Mitgliedschaft Beiträge
#129158
Ich habe das Problem, dass der Choke (Visa Motor), wenn ich ihn ziehe, innerhalb von ca 20 Sekunden fast wieder bis zurück zum Ausgangspunkt geht, d.h. im kalten Zustand habe ich zuwenig Choke, wenn ich nicht ständig wieder neu ziehe. Was könnte das sein?
Dieses Thema hat 4 Antworten


Nur angemeldete Benutzer können Antworten sehen. Bitte melde dich im Forum an, um alle Funktionen uneingeschränkt nutzen zu können.

Vergleichbare Themen
Themen Statistiken Letzter Beitrag
Choke funktioniert nicht richtig
von Swiss-Hans  vor 4 Jahren  - In: Enten Technik
4 Antworten 
735 Zugriffe
von Danyel
vor 4 Jahren
Choke Problem
von mikemechanic  vor 1 Jahr  - In: Enten Technik
9 Antworten 
1029 Zugriffe
von ---hannes
vor 1 Jahr
30 Antworten 
2179 Zugriffe
von Siegfried
vor 4 Monaten
3 Antworten 
783 Zugriffe
von Xero
vor 9 Jahren
Fundstück im Visamotor
von Lurchi  vor 8 Jahren  - In: Enten Technik
6 Antworten 
974 Zugriffe
von Lurchi
vor 8 Jahren
Werbung
Vorstellung

Hallo Chris, und herzlich willkommen! Und wenn d[…]

Dem Athom 1507...

Da schließe ich mich glatt an :drink: Und […]

Ganz unbekannt nun auch wieder nicht :suche: ht[…]

Aus Alu-Resten geht es auch und da ich im Fluss wa[…]

Die neuesten Beiträge



Die besten Restaurationen



Jetzt EntenCLUB beitreten