Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen oder schließen

Willkommen im größten 2CV Citroën Forum Deutschlands!
Alles über die 2CV Ente, von Restauration bis zur Technik. Melde dich jetzt an und trete der 2CV Community bei.
Werbung
Motoren, Werkzeuge, Zubehör, Tuning, Chassis, Getriebe, Elektronik usw.
  • Benutzeravatar
von bukolly  
Themenersteller
 Beiträge: 452
 Kilometer: 23.613
Mitgliedschaft Beiträge
#138211
Hatte jetzt bei kalten Temperaturen schon zweimal das Problem, dass der Anlasse bei den ersten versuchen nur "klackt" und erst nach ein paar Versuchen anfängt (anfänglich etwas müde) durchzuziehen. Batterie ist neu und voll, in warmem Zustand zieht er gleich voll durch. Bevor ich mir jetzt für 180 E (da Visa Motor) einen im Austausch beim Franzosen hole, würde ich gerne erst mal die Fehlerquelle einschränken.
Dieses Thema hat 8 Antworten


Nur angemeldete Benutzer können Antworten sehen. Bitte melde dich im Forum an, um alle Funktionen uneingeschränkt nutzen zu können.

Vergleichbare Themen
Themen Statistiken Letzter Beitrag
Motor springt in kaltem Zustand schlecht an
von chevy3600  vor 8 Jahren  - In: Enten Technik
2 Antworten 
984 Zugriffe
von Clemens
vor 8 Jahren
Ruckelt bei kaltem Motor
von mausgrau  vor 1 Jahr  - In: Enten Technik
27 Antworten 
2620 Zugriffe
von Rost
vor 1 Jahr
6 Antworten 
747 Zugriffe
von Minimum
vor 1 Jahr
9 Antworten 
292 Zugriffe
von Siegfried
vor 1 Monat
Ente zieht nicht
von Azuro  vor 3 Jahren  - In: Enten Allgemein
3 Antworten 
906 Zugriffe
von Dolly-Manne
vor 3 Jahren
Werbung

links die 3 Schrauben lösen und der Tacho l&a[…]

Suche Schutzhaube für 2CV

Ja, die Zeiten sind hart. E-Autos und keine Statio[…]

Lada Niva

Danke für den Tipp :kueken: Wenn ich nicht […]

Habe heute nachgemessen: Messpunkt Beginn der mitt[…]

Die neuesten Beiträge



Die besten Restaurationen



Jetzt EntenCLUB beitreten